Ir al contenido
Conéctate para seguir esto  
mamadegaby

problemas al mapear los puertos

Publicaciones recomendadas

hola tengo un router ZyXEL Prestige 660 HW y necesito mapear los puertos para quitarle la venda al emule todo va bien,tengo la ip privada y la puerta de enlace pero cuando introduzco telnet y la puerta de enlace me sae el mensaje windows no puede encontrar el archivo telnet, alguno sabe que puedo hacer?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

como instalo el cliente telnet? he consegudo q me reconozca la direccion del puerto introduciendola en el navegador en vez de en ejecutar pero ahora no me reconoce el usuario y el password

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Windows Vista, por motivos de seguridad, tiene en su configuración inicial deshabilitado Telnet:

Inicio –Panel de control –Programas –Activar o desactivar las características de Windows

(Esta opción necesita permisos de Administrador), MARCAS "Cliente Telnet": mostrará la típica barra de configuración de Windows Vista.

. Pero tambien tienes la opción de mapear los puertos directamente entrando en el router via web.

Pones en el navegador la PUERTA DE ENLACE del router, te pedirá USUARIO Y CONTRASEÑA.

Una vez dentro:

Advance setup-NAT- Seleccionas la opción SUA Only y pinchas en Edit details - Aparece la pantalla donde puedes abrir los puertos, cuando termines pinchas en SAVE.

Un saludo, espero que te sirva de algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.