Ir al contenido
Conéctate para seguir esto  
woolfwrod

Problema conexion wifi NDS con Sagem Fast 2404

Publicaciones recomendadas

Hola, tengo un problema al conectar via wifi la nintendo DS con el router Sagem Fast 2404. La DS si k me detecta la red del router, pero al probar la conexion me da un error 51300. El caso es que he probado tanto con clave WEP de 64, de 128 e incluso sin clave, y me sigue dando este mismo error. A alguien se le ocurre algo?

PD: He probado tanto las claves que te genera el router (que son 4 diferentes) como la que le introduces tu para que te las genere.

Gracias y un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

Gracias por la ayuda pero la verdad k ya no se k mas mirar, he probado tambien a filtrar la MAC de la DS, pero sigue dando el mismo error 51300 (también he probado sin ninguna clave). Estoy intentando averiguar como puedo cambiar el modo del router (11g o 11b) pero no lo veo por ningun lado...

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado aaronviman@hotmail.com

Gracias por la ayuda pero la verdad k ya no se k mas mirar, he probado tambien a filtrar la MAC de la DS, pero sigue dando el mismo error 51300 (también he probado sin ninguna clave). Estoy intentando averiguar como puedo cambiar el modo del router (11g o 11b) pero no lo veo por ningun lado...

Gracias y un saludo

Ami me está pasando lo mismo, no hay manera, la wii va perfectamente con ese router pero la DS no la pilla, yo también necesito ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

yo yengo ese mismo router con orange y tampoco puedo conectar la ds.

el problema es devio a que el sistema de seguridad del router esta en seguridad WAP-PSK, y la ds no puede conertar con ese tipo de seguridad.

cuando quiero conectar la ds le quito la seguridad al router y entra sin problemas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado crisjapa

pudisteis solucionarlo lo de la NDSL ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Sone

Yo tengo el mismo router, y como no, el mismo problema.

Si alguien supiera como solucionarlo, lo agradeceria

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

yo tambien tengo ese problema, encuentra el router pero cuando esta conectando me pone error 52000.que puedo hacer?por favor ayudarme

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado 4315

Tengo el mismo problema que todos los demas, el codigo 51300... no ay manera....porfavor quien sepa la solucion, que nos digan algo... GRACIAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.