Ir al contenido

Velocidad muy baja


Publicaciones recomendadas

Hola, tengo contratados los 10 mb de telefónica. Me va muy lenta y hago test de velocidad y me dan unos 4.5 mb y a veces tengo cortes de linea, en los cuales se pone la luz del router en verde como de no estar recibiendo. Tengo que apagar y encender el router para recuperar la linea. Mi router es el zyxel 660 hw-d1. Los valores de ruido y atenuación son los siguientes:

noise margin downstream: 9 db

output power upstream: 11 db

attenuation downstream: 38 db

noise margin downstream: 23 db

output power upstream: 21 db

attenuation downstream: 18 db

Es problema de mi router o de telefónica?

Saludos

Enlace al mensaje
Compartir en otros sitios web

puede q tengas alo en el pc q este probocandolo como algun programa de descarga q satura el equipo

eso esplicaria lo de la luz del router la velocidad puede ser eso un antivirus firewall y otras cosas

y porsupuesto esta lo de linea y router pero con esos valores la linea esta bien no pones a q velocidad sincroniza

Enlace al mensaje
Compartir en otros sitios web

Sincronizo a 100 Mbps. Me parece que sé cual es la causa de todo. Mi pc tiene una conexión por cable, pero acabo de comprar un portatil y al intentar activar el wifi del router, pierde la conexión a internet. Lo he reiniciado y sigue igual. He hablado con telefónica y me han comprobado que no sincroniza, así que me han abierto una incidencia. El router debe estar mal. Muchas gracias por tu respuesta

Saludos

Enlace al mensaje
Compartir en otros sitios web
Invitado Pacquitor

Hola tengo una adsl de telefónica normal y corriente, con la tipica tarifa plana sin wifi, con cable normal. Mi equipo va como la seda no tarda en arrancar ni 5 segundo saludo incluido, tengo instalado y actualizado un Panda original y tengo el windows actualizado completamente y no tengo nada más que el office y otro programa.

¿Que me ocurre todos los dias a eso de las 16:30 que hay paginas que no me cargan?, Será cosa de las páginas..., que raro nooo se ponen de acuerdo a diário. Por ejemplo el Ogame.com no me va a esa hora, y en cambio entro aqui y perfecto. ¿Sabe alguien que puede ser, me sucede desde hace un mes o asi? Gracias...

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.