Ir al contenido

ayer el emule funcionaba y hay me da low id ( tengo todos lo


adrianet
 Share

Publicaciones recomendadas

como dice el post, el otro dia me funcionaba el emule perfectamente (dentro d las posibilidades d ya.com) pero fue formatear el pc y todo a tomar por culo!!!!!!! me vuelve a decir la famosa LOW ID. pensaba q los puertos se han cerrado o q se ha vuelto a poner el el firewall pero no, todo esta como tiene q estar y como lo deje. a ver si alguien me dice algo y me ayuda a solucionar las cosas. internet me va bien, es el emule. instalare los drivers q hay aqui, el ultimo firware y el emule 0.29b q aun voy con la 0.28b d todas formas si sabeis algo estaria muy agradecido en q me lo dijerais.

Enlace al comentario
Compartir en otros sitios web

luismi33, en primer lugar aclarar una cosa para no inducir a confusión al personal; el sistema de créditos no tiene nada que ver con el tema de que el eMule de ID Alta o ID Baja. Tan sólo sirve para regular la famosa tendencia al 1:1 para el eMule como su diseñador menciona en muchos de sus articulos, es decir, si no dejas subir, no puedes bajar para hablar en cristiano y que se me entienda.

Con respecto a lo q dice adrianet, si es cierto q últimamente muchos servers están dando Low Id, aún teniendolo todo perfectamente configurado...El motivo no se conoce con exactitud...hay rumores de puertos capados, de q las ISP están introduciendo programas para evitar el colapso de las lineas por paquetes de gran capacidad circulando entre programas P2P...en definitiva rumures aún por esclarecer.

Adrianet, a mi me ocurre lo mismo, y tengo constancia que a muchos users de los que entran en el canal tb, así que habrá que ver en que queda todo esto... si lo tienes todo bien configurado que no te resulte extraño el low id...ni q decir tiene que tampoco es una cuestión de versiones...

Una solución no te puedo aportar, ya que la desconozco, pero en cuanto de con ella o tenga alguna notificación al respecto del tema colgaré un post notificando la posible solución a los problemas con los P2P como es el caso del eMule.

Un saludo...Rob ;)

Enlace al comentario
Compartir en otros sitios web

:cool: Hola Rob yo creía que los créditos si influian en una ID alta o baja. De todas maneras yo personalmente he desistido de ese tema pues lo tengo todo bien configurado, he hecho toda clase de pruebas desde cambiar de puertos a configurar los parámetos del router desde el principio, he comprobado si podía ser cosa de la tarjete de red y nada. Llevo + de 3 meses con LOWID y en cambio si miro en el registro mis ID son de 7 cifras o más. Mira ahora mismo tengo el eMule en marcha, me ha asignado una ID de 2.485.280, tengo una media de descarga en esta sesión de 15'6 Mb y estoy en LOWID. Saludos y chao.

Enlace al comentario
Compartir en otros sitios web

Prometí no volver a mentarlo pero joder, yo con W98 SE la única solución para el Low ID ke he encontrado (y llevo mes y medio sin low ID, todo un record para tener ya.com y er mardito Robotis) es el BeFaster.

He probado el TCPOptimicer y fatal.

He probado cambiar a mano el registro y peor.

Llevo descargado con el Emule Plus 8 piniculas en una semana.

Kes lo ke ace exactamente el BeFaster? Sinceramente, ni idea; pero ahora me va la mula de rally y navego por interné a la vez en bastantes buenas condiciones.

Ala, ya me desahogao ;)

P.D:Logicamente le tengo abierto los puertos 8888 tcp y 8889 udp al robotis, pero solo con eso me seguía dando low ID 4 de cada 5 veces que encendía la mula.

[Editado el 1/7/2003 por Gondor]

Enlace al comentario
Compartir en otros sitios web

Rob, estoy totalmente de acuerdo contigo, no se el que, pero algo esta pasando en estos ultimos 3-4 dias con los server.

Antes no tenia ningun problema y siempre me conectaba con id alta, tanto al ponerlo de inicio como al cambiarme de servidor....siempre, en cambio llevo cosa de 3-4 dias que siempre que pongo el emule me conecta con id baja, es mas tengo que cambiar de servidor bastantes veces para lograr mi id alta y lo cierto es que no se de que puede ser, pero lo he comentando con bastantes amigos y les sucede identicamente lo mismo, incluso alguno lleva estos dias sin poder conseguir la tan preciada ID alta.

Sin alguien nos puede decir a que puede ser debido todo esto le estaria muy agradecido, aunque me da a mi que esto esta siendo cosa de los isp y que no podemos hacer demasiado.

Saludos para todos,

[Editado el 2/7/2003 por SHARK2]

Enlace al comentario
Compartir en otros sitios web

Yo tengo contratada la Adsl con telefonica, router zyxel, varios amigos a los que les sucede esto tienen telefonica tambien con el 3com y algunos otros ya.com.

No se, pero hoy me ha vuelto a pasar lo mismo y he de cambiar varias veces de servidor hasta que me da id alta y en un monton de meses esto no me habia pasado nunca, jamas me cambio a id baja, asi que estoy muy pero que muy mosca.

Saludos,

[Editado el 2/7/2003 por SHARK2]

Enlace al comentario
Compartir en otros sitios web

:o Perdona pero ¿me lo podías aclarar? Dices que has vuelto a abrir los puertos con la ip que te dicen en esta página y es que yo al - configuro el eMule con la IP que obtengo al hacer un IPCONFIG, que creo que no tiene nada que ver con la IP que te da la Web(corrigeme si me equivoco) Venga chao y si me aclaras el asunto te lo agradezco. Saludos. :o

Enlace al comentario
Compartir en otros sitios web

olas adrianet

a mi me paso algo parecido hace tiempo

de golpe me empezo a salir low id i me decia que los puertos taban cerrados cuando el dia anterior me iba de coña.

lo que paso es muy simple, al tener asignadas las ip de los ordenadores automaticamente el router me las cambio de 192.168.1.3 a 192.168.1.5 y claro como tenia abiertos los puertos para192.168.1.3 es como si los tubiera cerrados

para comprobar si el router te ha cambiado la ip de tu ordenador ve al msdos y haz un ipconfig i mira a ver que ip tienes, si te la ha cambiado entonces tienes que volver a abrir los puertos otra vez para la nueva ip de tu ordenador

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.