Ir al contenido
Conéctate para seguir esto  
levantera

Ordenador lento

Publicaciones recomendadas

Saludos a todos. Mirad, anoche instalé en mi portatil (un compaq presario serie V4000) el service pack 3 con las actualizaciones automáticas. El caso es que noto que el ordenador va lento. Cuando carga el windows xp me salen unas ventanitas negras de esas d ms-dos, dos para ser más exactos, como si estuviera cargando algo. La primera vez que me pasó no toqué nada y el ordenador se me reinició solo. La segunda vez lo que hice fue que cuando me salieron esas ventanas, las cerré picando en la X del la ventana... y de esta manera no se reinicia.

Me podriais decir a que puede ser debido? como puedo hacer que el ordenador vaya más rápido? alguna herramienta para optimizar la cpu? espero vuestras opiniones/comentarios. Gracias amigos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,

prueba en inicio ejecutar, msconfig, y en la pestaña general marcas inicio selectivo, y en la pestaña inicio desmarcas todo y reinicias haber que pasa.

sino, pues reinicia a prueba de fallos. y mira que no se carguen muchas cosas al lado del reloj, eso tb relantiza mucho.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.