Ir al contenido
Conéctate para seguir esto  
DrJekyll

Problemas despues del paso de 3 a 6 Mb

Publicaciones recomendadas

Hola a Todos :

A Mediados del mes pasado y sin que me enterase , telefónica decidió duplicar la velocidad de mi ADSL de 3 a 6 Mb , hasta entonces la verdad es que exceptuando algunos fallos puntuales que se resolvieron sin demasiados problemas , no había tenido queja del servicio .

El Caso es que desde la duplicación todo va de pena los P2P se arrastran , las paginas tardan en empezar a cargar y luego van a tirones etc. He probado de todo hasta he cambiado el firm del router sin resultados , lo curioso del caso es que si hago un test de velocidad en alguna de las distintas paginas que hay al efecto los resultados están dentro de la normalidad y a eso se agarran los señores de telefónica para pasar olímpicamente de mis quejas.

Visto lo anterior estoy pensando seriamente en solicitarles que me vuelvan a poner los 3 Mb que también me funcionaban pero antes quiero investigar un poco mas el problema.

Os dejo los valores de atenuación y ruido ademas de otras estadísticas para que alguien que sepa un poco de lo que va me diga si los valores que muestra están dentro de lo normal para un linea de 6 Mb o Veis algún posible problema , he estado leyendo foros y creo que el valor de Atenuación esta en los limites aunque no estoy demasiado seguro.

Os dejo una captura de los datos de conexión de mi router haber si alguien con mas conocimientos que yo me puede aclarar el asunto.

Imagen7.png

Hasta Otra y Gracias de antemano por vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Con esos datos puedes tener los 6 megas perfectamente. ¿Has probado a cambiar la conexión al modo T1.413 en lugar de G.DMT que la tienes?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Con esos datos puedes tener los 6 megas perfectamente. ¿Has probado a cambiar la conexión al modo T1.413 en lugar de G.DMT que la tienes?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Kyr

A mí me dio un problema puntual cuando YA.com me duplicó de 2 megas a 4 megas hace un par de años o poco más. Pero nada que durase más de un par de días. No se si tuvieron que toquetear algo en mi central y por eso al principio no me iba todo lo bien que debería.

Cierto que esos "32" de atenuación están casi en el límite, pero no lo sobrepasa. En eso no debería darte problemas aunque podrías llegar a tener un sincronismo de 6 pero no pasar de 5 de velocidad obtenida.

Pero en principio todo parece estar bien. Prueba a mirar lo de cambiar la modulación como te ha indicado lpch.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias a los dos por vuestras respuestas he cambiado la modulación como me recomendais a falta de ver el rendimiento lo que he notado es que la velocidad de sincronización ha subido un poco , y el SNR También luego algo ha mejorado :) , lo que realmente me mosquea es que la perdida de rendimiento ha coincidido justo con el duplicado de velocidad , ahora si esos valores son correctos tendré que buscar por otro lado al culpable.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado TRUMAN

Buenas Tardes,

Aqui os adjunto la denuncia emitida a telefonica por el timo del trio.

Solicité migracion a 6MB, llegando solo 2MB. Vuestro departamento me confirma que llegan 6MB pero todo se va a un servicio que tengo contratado y pago a parte llamado IMAGENIO, apagando el deco llegan los 6MB que tengo contratados, esto quiere decir que no puedo disponer de los 2 servicios, que pago a parte, a la vez. solucion darse de baja de imagenio y hacer publica esta denuncia por todos los medios que sean posibles, ya que la migracion es inexistente para los que tenemos contratado IMAGENIO.

Los que tengais el trio contratado(imagenio, adsl y voz) haced mediciones de velocidad con el deco encendido y vereis que gracia os hace.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Truman indicarte que siempre la velocidad entre imagenio y el adsl se comparte.Y es asi puesto que imagenio va x adsl

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.