Ir al contenido
Conéctate para seguir esto  
maik656

Problema con Router Xavi 7868 y TelnetDeluxe

Publicaciones recomendadas

Hola, el caso es que tengo el programa llamado TelnetDeluxe 0.5 y si alguien lo ha usado sabrá que se puede ejecutar con el modo /rycs que lo que hace es ejecutar el programa en el area de notificación y cuando ha ejecutado sus comandos se cierra automaticamente (silenciosamente). Lo que me pasa es que si lo ejecuto en este modo, los comandos que se han de ejecutar lo hacen correctamente pero el programa no se cierra, se queda ahi en el area de notificación y consumiendo recursos de CPU, entonces cuando clickeo encima del icono del area de notificación se pone el programa en primer plano y al cabo de unos dos segundos se cierra. Parece como si no reaccionara cuando está en el area de notificación y al clickear sobre el vuelve a reaccionar y se cierra como es debido.

Asi que pido si alguien me puede decir como solucionar este molesto problema ya que se deberia cerrar solo despues de ejecutar los comandos sin que yo tuviera que intervenir.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.