Ir al contenido
Conéctate para seguir esto  
Invitado Pablo_Marmol

[Resuelto] deseperado 6megas telefonica...

Publicaciones recomendadas

Invitado Pablo_Marmol

Definitivamente, te están robando el wi-fi.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No tienen por que estar robadote el wifi, un p2p nunca se puede usar como referencia para saber la velocidad real de una linea. Si quieres saber tu velocidad real descarga, por ejemplo con el mozilla 5 o 6 archivos de distintos servidores, suma todas las velocidades y ahi tendras tu velocidad real. Respecto al robo del wifi, deshabilitalo y usa cable es la unica forma de estar seguro al 100%, si esto no es posible no te quea mas remedio que cambiar la clave WEP si es que la tienes o sustituirla por serguridad WPA, habilitar el filtrado MAC, utilizar una rango de red distinto al habitual, configurando las tarjetas de red manualmente y desactivando el servicio DHCP. Yo prefiero el cable. ;-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

tienes la bajada a 600 y la subida a 35KB teniendo 320kb osea mas o menos un limite de 32KB

amos q le has puesto q suba mas de lo q tienes de subida

ademas del numero de fuentes y demas

cuando no usas los programas p2p funciona bien

por q parece q la configuracion de tu programa p2p es la mayoria del problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado ANTITELEFONICA

Yo tengo ADSL de 6 megas con Telefónica y cuando hago tests de velocidad con varios medidores normalmente la velocidad oscila entre 3 y 4 megas y si lo hago con el de Telefónica llego a los 5 megas. Me huele a tongo.... estoy harto de "quejarme" y cada vez recibo un respuesta más subrealista... PERO NO ME SOLUCIONAN EL PROBLEMA

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

estas dentro de los limites legales

y al tener en cuenta el funcionamiento de los test de velocidad

es normal q el de telefonica de unos valores distintos ya q estas en su red y no tienes latencias y retardos de los saltos a redes externas

prueba a bajarte una iso de rediris

ftp://ftp.rediris.es/mirror/ubuntu-rele ... p-i386.iso

esta por ejemplo dejala un rato a ver a cuanto se estabiliza

ten en cuenta q si estas por wifi eso puede afectar y como eso mas cosas...............

muchas veces no solucionan el problema

por q el problema no existe es solo error de criterios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, a mi me pasa algo parecido. Con la descarga directa como la que hes puesto de esta iso de ubuntu, no tengo problema, me baja entre 550 y 600 KB/s, pero desde que me pasé a los 6 megas, las descargas por rapidshare o megaupload son imposibles, empiezan bien y al final se quedan en velocidad 0 y otro día funciona perfectamente. No lo entiendo. Y yo uso ubuntu y conectado por cable. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado jode

a mi me pasa lo mismo ,tengo contratado 6 megas el internet me va re lento ,hice un test de velocidad y me da menos de tres megas ,llame a telefonica y me dijieron que haga un test de ellos y me daba bien yo no se que creer ,pero mas me inclino a que es un engaño el test de telefonica por eso me cambio a jazztel aver que pasa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.