Ir al contenido
Conéctate para seguir esto  
advance

problema partición HD.

Publicaciones recomendadas

Tengo un equipo que de vez encuando tras un mal reinicio o solo con apagarlo y encenderlo, me deja de cargar sistema... miro las particiones y automaticamente se ha kedado sin formato el disco duro... y aparte de que pierdo todo,q me da igual, tengo q formatearlo y volver a cargar todo de nuevo y es un coñazo... puede ser q el disco este en las ultimas.

Es un sagate de 160 gigas y tal y cuando yo meto sistema paso algunos programas de testeo al = q los q viene en la web de sagate... y dan todo correcto :( ¿por q se me keda sin formato?

Increible pero cierto :cry: .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

En vez de formatear, prueba a crear de nuevo la partición con algun programa como Disck Director de Acronis.

Si solo es que has perdido los valores de la partición, en principio deberias recuperarla sin mas.

A mi me ha sucedido algo parecido al restaurar una imagen de la partición y se ha resuelto sin problemas.

Eso para recuperar tru partición pero deberas buscar el porque te sucede lo que te sucede.

Un Saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.