Ir al contenido

tengo adsl 4mb y descargo a 470kbps, deberian ser 512 kbps..


Blitzlash
 Share

Publicaciones recomendadas

bueno cuando tenia 1mb, bajaba a 125 kbps todo el rato incluso llegaba a 128, luego telefónica aumentó a 2mb y bajaba a 250 kbps tambien, pero ahora aumentaron a 4mb y solo llega a 470 kbps con suerte, al "alcanzar" 474 como que se cae a 450 incluso menos y empieza a subir nuevamente, asi sucesivamente

osea si con 2mb bajaba a 250~ kbps, con 4mb deberia bajar a 512 o un poquito mas incluso, quien sabe que puede estar fallando,

de antemano gracias

saludos

Enlace al comentario
Compartir en otros sitios web

Wenas, a que te refieres con "bajar" programas p2p, desde algún server, MU o similares, desde ftp...

Prueba sin nada abierto a descargar esto:

http://sunsite.rediris.es/mirror/CentOS ... os/x86_64/

Dejalo unos minutos hasta que se estabilice la velocidad y comprueba(es una distro de linux) y luego ya puedes cancelar la descarga.

Enlace al comentario
Compartir en otros sitios web

Hola cort, gracias por responder

con "bajar" me refiero a "descargar"

bueno probé descargando esas imagenes de linux y el resultado es el mismo, sube rapido hasta 450 kbps, al llegar a 460 empieza a subir de 1kb cada 1 seg mas menos, osea: 461, 462, 463, 464 y asi hasta llegar a 475~ que es donde se pega una "caida" a 450 y sigue bajando a 400, luego empieza a subir nuevamente y se vuelve a caer..

he hecho test de velocidad en www.speedtest.net (y varias paginas mas) y nunca he alcanzado los 4096 kb que debiera marcar, siempre llego a 3890 con suerte, ¿que podría estar pasando?

cualquier ayuda es bienvenida, gracias

Enlace al comentario
Compartir en otros sitios web

el modem es un "Huawei SmartAX MT880" de telefónica speedy

face.jpg

intenté meterme escribiendo http://192.168.1.1 (que es la direccion que sale en "puerta de enlace predeterminada" cuando escribo ipconfig -all) pero sale "problema al cargar la pagina, firefox no puede encontrar..."

traté con http://10.0.0.2 y tampoco

quizás habra que resetearlo con el botoncito de atras o hay alguna otra forma de ingresar?

gracias nuevamente

Enlace al comentario
Compartir en otros sitios web

Wenas, en principio deberías poder acceder directamente, poniendo la puerta de enlace. Prueba con el internet explorer y comprueba también si la puerta de enlace responde a ping: ping 192.168.1.1

Si te responde a ping y no te aparece nada al intentar acceder, es más que posible que tu compañía tenga capado el acceso al router. Si tienes algún otro router puedes conectarlo a la linea, sin configurar nada y comprobar los valores de ruido, atenuación y sincro, saludos

Enlace al comentario
Compartir en otros sitios web

  • 1 month later...

ES imposible que te baje a 4mb, ya que siempre hay un pequeño porcentaje de la capacidad que se pierde. Si tienes 4Mb y te bajas como en los dos imágenes , no tienes ningún problema, te bajas al 91% de tu linea y esos es una buena calidad, yo tengo una linea de 2Mb y solo me baja al 85% y ya es una buena calidad para lo normal que es mucho menor.

SALUDOS

Enlace al comentario
Compartir en otros sitios web

  • 1 year later...

Hola

escribo porque tengo un gran problema con la velocidad de descarga de mi internet

les cuento: contrate un telefonica de 4 mb, , el primer dia de instalacion me descargo a 300 kb/s pero luego asta el dia de hoy no pasa los 100 kb/s, me podrian ayudar a solucionar mi problema o a guiarme para poder solucionarlo,

desde ya muchas gracias

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.