Ir al contenido
Conéctate para seguir esto  
jilo

Hacer funcionar un Zixel P660HW

Publicaciones recomendadas

Hola a todos

bueno en mi empresa han cerrado varias lineas de ADSL , por esto de la crisis, y el jefe me dijo que si me queria llevar un router que me lo daba.El router en question es in ZIXEL P660HW.El caso es que me lo llevo a casa y siguiendo lo pasos que he encontrado por internet para reconfigurarlo no lo consigo.Aparte de darle al boton de reset durante 10 segundos y luego conectandome por el explorer a la direccion 192.168.1.1, entro en el setup.He cho los cambios con el wizard, y aunque parece que funciona bien me pasan dos cosas:

1. solo funciona la red inalambrica...aunque no conecta a internet

2.la luz de DSL/ppp no se enciende

Tengo que configurarlo con windows vista, ya que el otro lo tengo ocupado y no lo quiero desarmar, no vaya a ser que se joda todo.

Otra cosa pueden estar dos router conectados a la vez en distintas clavijas de telefonos????

gracias de antemano por vuestra ayuda

saludos jilo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si pueden estar conectado pero solo funcionara uno y posiblemente con cortes

si no se enciende la luz de dsl/ppp y tienes otro router adsl conectado a la linea telefonica es normal q no se encienda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

IMPORTANTISIMO solo un router por linea , en el zixel la luz de sincronismo es la que dices tu

que no se enciende DSL/PPP , si tienes en tu casa IP dinamica que casi seguro que asi sea tiene

que encenderse en color naranja,por lo demas si es por cable de red funciona solo , no tienes que configurar nada.Para la wifi tienes en una pegatina debajo del router el nombre de la red y la

contraseña ( ppon las letras en mayusculas )

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola y gracias

Bueno os cuento, tengo IP fija, que ya la he puesto en la configuracion del setup del router.Se encienden las luces y estan en verde pero no consigo navegar (Ah eh apagado el otro router).

No se que hacer...

Ah una cosa, en la configuracion del router pone la "Client IP Pool Starting Address. " desde la 192.168.1.33, pero como estoy en casa y "solo" hay tres PC conectados quisiera poner 192.168.1.4, y las "Size of Client IP Pool. " ponerlo a cero ¿es posible?

Mas... las "LAN Static-DHCP" estan a cero ya que no se como averiguar la MAC Adresss, esto es importante para que funciuone????

Mi adsl es de timofonica de 3 mb, solo para vuestra referencia, ¿No necesitaria un CD de telefonica para configurarlo? ya que este router, como os dije viene de otra linea ya , aunque lo resete con el boton de atras

Para configurarlo he seguido las instrucciones de esta direccion, y lo he puesto igual que lo que dice

http://www.configurarequipos.com/sh/con ... telefonica

tambien por si os sirve de referencia despues de seguir los pasos al pie de la letra cuando termino en start diagnostic me sale esto

LAN connections

Test your Ethernet Connection PASS

WAN connections

Test ADSL synchronization PASS

Test ADSL(ATM OAM) loopback test PASS

Test PPP/PPPoE server connection FAIL

Ping default gateway FAIL

le he hecho un ping al router y funciona de maravilla

pero sigo sin poder conectarme a internet

ALguna idea mas.....Gracias de antemano

Saludos jilo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.