Ir al contenido
Conéctate para seguir esto  
Adgalo

Problema raro: con un cable conecta y con otro no

Publicaciones recomendadas

Hola, Orange me ha mandado este router, ya que me ha cambiado a la oferta "Todo en uno".

El problema es que al ponerlo a funcionar no me da ip en mi ordenador de sobremesa. He probado conectándolo tanto a la tarjeta pci como a la integrada que trae la placa, así como a una Xbox 360 y nada, lo único que obtengo es ese mensaje tan bonito que es "conectividad limitada o nula...".

El mismo cable funciona perfectamente al conectarlo a mi antiguo router (otro inventel, dw-b-200), en las 3 interfaces antes mencionadas. Además, el portátil sí me conecta perfectamente al livebox usando este cable (además de por wifi). Y por si acaso, he comprobado con un polímetro si todos los pines llegaban bien a los dos extremos (aunque si el cable funciona con el portatil y con el viejo router, no tendría sentido que estuviera mal).

Y ya para rizar el rizo, se me ha ocurrido traer el livebox hasta mi habitación (donde está el sobremesa) para probarlo con el cable corto que venía con él, y con este sí puedo conectar con el router, tanto con el PC como con la Xbox.

¿Alguna idea de qué está pasando? A mí es que se me escapa totalmente...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

te has fijado que son de dos colores? rojo y amarillo? es pq uno esta dedicado a la TV por adsl... simplemente en la pagina principal desconecta esa funcion y ya esta.. lo mismo le pasa al de jazztel con el puerto 3 y 4

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.