Ir al contenido
Conéctate para seguir esto  
javyav

Problema raro con Livebox

Publicaciones recomendadas

Desde hace 4 dias he contrado adsl + llamadas + linea hasta 20 mb con orange me han enviado el livebox mi problema es que tarda alrededor de 6 a 7 min. en cargar el sistema operativo lo tengo conectado con el cable ethernet, me arranca el escritorio y ahí se queda colgado si el livebox lo desenchufo arranca el pc perfectamente era tal el mosqueo que he formateado el pc y todo continua igual le he pasado el Ad-Aware y no me encuentra nada y el nod 32 tampoco no parece que tenga virus,

Segundo problema me prometieron triplicar la conexión y nada me ha bajado a la mitad con el speedtouch v 360 haciendo un test de velocidad conseguia sobre los 3 mg de bajada ahora me llega a 1.5 mb empiezo a estar un poco arto con esa gente de Orange.haber si me podeis ayudar en algo gracias anticipadas.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

lo primero no se me ocurre nada con sentido ni siquiera el q el livebox funcione mal

para lo segundo hay q ver a cuanto sincroniza el router y q valores de atenuacion y ruido tiene la linea

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

hola estos son los valores que me da el livebox

Versión del firmware ADSL : A2pBT009c1.d17d

Modo de conexión ADSL : ADSL2+

Tipo : Fast

Relacion señal / ruido (dB) : 9.1

Atenuación (dB) : 48.5

velocidad de bajada posible (kbps) : 2757

como se mira a cuanto sincroniza.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Atenuación (dB) : 48.5

con esa atenuacion los tres megas q te llegan es lo q tendras

no creo q pudieras llegar ni siquiera a 4

el propio router marca una velocidad alcanzable inferior a 3

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

¿Has leído las instrucciones del router y has hecho la instalación correctamente?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

Perdón: se me olvidó comentar, que yo tengo ese router y ese proveedor, y que nunca he tenido problemas. Aún en el caso de haber tenido que formatear por cualquier causa, lo he instalado de nuevo... y no problem

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

He leido las instrucciones del router se ha instalado correctamente,tengo 2 pc conectados uno por ethernet y el otro por cable usb y este ningun problema el que esta conectado por usb lo tuve conectado por ethernet deshabilite la opcion de TV pero cada 2x3 me ponia conexion limitada o nula

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

se me olvidaba orange me instalo haze ya bastante tiempo un splitter macromate de hay tengo dos cables que van al router directamente y salen dela caja donde pone pasba no se si esto es importante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.