Ir al contenido
Conéctate para seguir esto  
chochonw

Problema con Puertos, me lei todo :(

Publicaciones recomendadas

Bueno, mi problema es el siguiente. Necesito abrir los puertos 7172 y 7171 para que la gente pueda entrar a mi Ot Server de Tibia (Un juego). Mi router es un Linksys WRT54G.

El problema es que cuando quiero acceder a la página de configuración del router (192.168.1.1), completo los datos de usuario y pass, y la página queda en blanco. Carga y queda absolutamente en blanco. Me puse a investigar y encontré que pueden abrirse puertos con Telnet, pero al poner en el DOS, telnet "puerta de enlace", me dice que hay un error de conexión por el puerto 23... No se que debo hacer para poder abrir estos puertos, busqué las soluciones mucho tiempo, hace 3 días que vengo leyendo todas las guías y nada... Las que parecen soluciones no lo son. Espero encontrarla aquí, gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

quitale la corriente al router dejalo unos minutos y despues conectalo y prueba otra vez

a ver primero si es un bloqueo del router

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.