Ir al contenido
Conéctate para seguir esto  
nuevo82

Ayuda!!!Loca para configurar el Router Linksys Wag200g

Publicaciones recomendadas

Hola a tod@s;

Bueno yo ya nose que voy a hacer para poder configurarlo, os comento mi problema.

Yo tengo un modem usb de telefonica, el azulito que tiene dos lucecitas solo, la de datos y conexion, con IP Dinamica, ahora quiero conetarme con el Router linksys Wag200g ya que tengo en casa un ordenador de sobremasa y un portatil.

Vale la tarjeta de red me la detecta correctamente, para entrar en el router pongo 192.168.1.1 en una ventana del navegador, pero para ello tengo que poner en propiedades de TCP/IP una IP,la mascara y la puerta de enlace, porque si lo pongo en automatico no me deja acceder a el, no tendria q poder dejarlo en automatico y entrar sin ningun problema a la configuracion del router?.

Vale cuando entro en el lo configuro todo como he visto en manuales que hay por internet:

Encapsulation: RFC 2516 PPPoE

Multiplexing: LLC

QoS TypeC: UBR

Virtual Circuit: 8VPI / 32 VCI

Username:adslppp@telefonicanetpa

Password: adslppp

Keep Alive Redial Period : 30 seconds

Local Address: 192.168.1.1

SubnetMask: 255.255.255.0

MTU: Automatic

Despues de todo esto la configuro el nombre y contraseña de mi Wireless.Pero no soy capaz de que se me conecte a internet. Ya nose que hacer estoy desesperada.

Por favor si alguien me dijese que es lo que estoy haciendo mal y me indicase los pasos que deberia seguir para poder conectarlo correctamente y poder navegar tanto con el de sobremesa como con el portatil, os lo agradecería muchisimo.

Muchas gracias a tod@s.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

Seguramente tendrás algún parámetro mal puesto.

Una sugerencia, "haz un reset al router" ;luego vuelves a poner todos los datos,

y ya comentarás como has quedado.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola!!!

Os comento, desconecto el moden Usb, incluso desintalo los drivers para no tener problema. o tengo que dejar estos instalados?.

Tb he probado a resetear el router y volver a ponerlo todo, pero nada de nada.

Ya no se que mas hacer.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

hola aver con la poca experiencia ke tengo en modem's puede ser que se te aga un lio o bien deja el ruter lynkssis o el modem

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.