Ir al contenido
Conéctate para seguir esto  
chabeds

Abrir puertos router COMTREND CT-6631 para Lphant

Publicaciones recomendadas

Muy buenas tardes a todos:

Este mensaje ya es de desesperación, puesto que no me quedan ya alternativas por probar para solucionar mi problema, que viene a ser el siguiente:

Tengo una conexión de 20 Mbs con Jazztel y uso el router arriba mencionado, hace algún tiempecillo le abrí los puertos para bajar más rápido con el Lphant y hasta el día de hoy me ha ido perfecto con los puertos TCP 33333 y UDP 33343, pero no se porque razón, hoy cuando he conectado el Lphant, me salia el elefante marrón con el antifaz negro (id baja en color naranja), ya sabéis, como si los puertos estuvieran de nuevo cerrados... he probado con unos 10 puertos diferentes y no hay manera, sigue con id baja y la verdad es q no entiendo porque razón me pasa esto por la cara y de un día para otro... puede ser por algún otro motivo que no tenga que ver con los puertos??? Alguien me puede ayudar, plis??? No se que hacerrrrrr, los archivos me bajan a velocidad d tortuga...

Espero vuestra ayuda lo antes posible... Gracias d antemano ;P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.