Ir al contenido
Conéctate para seguir esto  
bucanero_22

thomson tcw710

Publicaciones recomendadas

hola buenas tardes a ver si me podeis ayudar entre todos. tengo conexion con ono de seis megas, con el modem router que nos dan, la conexion con mi ordenador es mediante cable, y no se porque ultimamente me pierde la conexion y se me queda colgado el router y tengo que desenchufarlo de la luz para q vuelva a funcionar, no se si es problemas de las dns o del firmware del router a ver si alguien me podia ayudar y decirme si deberia cambiar o las dns o actualizar el firmware del rotuer.

muchas gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

las dns no bloquean el router

y el firmware se supone q es el mismo q tenias cuando no fallaba

asi q lo mas probable es q algo en el pc sature el router

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

tiene algo q ver que haya puesto el windows 7¿¿ como se que cosas pueden bloquear el pc??

porqeu cuando se bloquea no tengo nada puesto ni emule, ni torrent nada de esas cosas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

puede ser algun programa q funcione mal

y n0o es facil de comprobar necesitas usar programas q te indiquen q es lo q sale atraves de la tarjeta de red y saber interpretarlos

si te pasa desde q cambiaste a win 7 es q hay algo mal instaldo

o algun programa q no va bien

pero saber cual no te sera facil

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.