Ir al contenido
Conéctate para seguir esto  
sergeten86

ORDENADOR NO ENCIENDE

Publicaciones recomendadas

Tarjetas de memoria flojas, con contactos sucios o defectuosas, tarjeta de video floja o con contactos sucios. Eso si no aparece ninguna imagen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

a parte del lo anterios mensionador por WINKEL, pienso que podria ser tambien el sistema operativo desconfiguracion y/o virus en el sistema y por eso no te funsione , tocaria que verificar esa parte o si algun dispoditivo interno sufrio golpe, descarga electrica o algo similar ocaciona falla en su encendido , tambien puede ser la fuente de voltaje que este mala ..hay varias cosas para pobar..buena suerte :twisted:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Con la información que has proporcionado no hay nadie en la faz de la tierra que pueda darte un diagnóstico fiable.

No es por despreciar los comentarios que han realizado los otros usuarios del foro, pero podrían ser muchísimas otras cosas.

Deberías concretar más si quieres resolver el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Haber cuando tengo el pc un dia x ejemplo sin uso se me carga el windows pero a los pocos minutos se me reinicia solo. se oye un sonido en el ordenador y se reinicia. y luego cuando lo vuelvo a encender me sale un mensaje k pone k tengo k pulsar f1 y despues me sale k si kiero entrar en modo seguro y que inicie windows normalmente y cuando le doy alguno de los dos. a los pocos segundos se oye ese sonido en el ordenador y se reinicia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

yo repito ,...prueba esto :

pienso que podria ser tambien el sistema operativo desconfiguracion y/o virus en el sistema y por eso no te funsione , tocaria que verificar esa parte o si algun dispoditivo interno sufrio golpe, descarga electrica o algo similar ocaciona falla en su encendido , tambien puede ser la fuente de voltaje que este mala ..hay varias cosas para pobar..buena suerte :

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tiene pinta de reseteo por temperatura, y ese sonido del que hablas debe de ser la alarma de temperatura. Abre la caja del equipo y con una escobilla o pincel, suavemente retira el pedazo de pelusa que debes de tener en el disipador del procesador. Tambien puedes usar un bote de aire comprimido, o un compresor de aire para soplar "la mierd#", este ultimo con precaucion nno te vayas a cargar algo. Despues de eso yo desmontaria el disipador del procesador, pondria pasta nueva, volveria a colocar el disipador correctamente y probaria a encender a ver si con eso mejora.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.