Ir al contenido
Conéctate para seguir esto  
Gilberth

Problema Login ZyXEL P-660HW-T1v2

Publicaciones recomendadas

Hola, tengo un problema con el router ZyXEL P-660HW-T1v2 , lo que sucede es que despues de prendido el router ya no puedo entrar a la configuracion de este, para ponerlo mas claro, cuando enciendo el router, puedo entrar a la pagina de configuracion 192.168.1.1 hasta ahi todo bien, pero despues de un tiempo, cuando trato de entrar, a esta misma pagina, ya no entra carga y carga y no pasa nada, tengo que reiniciar el router para recien poder entrar a la pagina de configuracion... :evil:

Pasa tanto como por Wifi y por LAN

problem1em0.png

ojala me puedan ayudar

salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado lFanTasMa

mira entra por telnet para eso instala el telnet ya q el vista y win 7 no los traen pero son faciles de instalar primero vasta dessintalar programas y ahi en lado izkierdo veras uina opcionq dice activar o desactivar programas de windows creo q dice algo sip oks..

entonces loq haces es darle click ahi y te aprecera una ventanita dejaq cargue, al terminar de q cargue te vas don dice cliente telnel lo activas o lo aspeas.

deja q termine el proceso te pide reiniciar , reinicias y te das con el telnet ya puesto.. solo te keda entrar con telnet 192.168.1.1 y listo si te entra todo va bien..

el problema puede ser q tu router puede tener limite de acceso web es decir cada sierto tiempo solo puede accecer las mac por lo cual por telnet lo puedes desactivar y listo todo bien...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.