Ir al contenido
Entrar para seguir  
Eretzval

Problema con Livebox

Recommended Posts

Buenas tardes, os explicaré mi caso.

Me mudo a un piso nuevo y allí tenían instalado Orange, Todo en 1 hasta 20 megas. Me comentan que lo pruebe por si me interesa y no tener que cambiar la conexión a otro operador. Ahora tengo Ono y estoy contento, el problema sería tener que instalar el cable en el piso nuevo (alquiler), con lo que implica de agujerear y esas cosas.

Total, me llevo el portátil al piso donde hay Orange y me propongo instalar el Livebox a ver qué tal. Error. No puedo acabar de instalarlo por un tema de IP (???), pero en cambio mi sorpresa es que tengo conexión en el ordenador. Es decir, el router no se instala bien pero tengo conexión tanto por Ethernet como por Wifi, poniendo la clave WEP.

¿Cómo es posible? No entiendo cómo sin instalar y dándome error de instalación me da conexión...Además no he probado el descodificador de la tv, pero imagino que debe dar error también porque en teoría no está instalado el router o no está funcionando como debería...¿Qué hago? Yo quiero que se instale bien para probar el tema, con tv incluída.

PS: He hecho el test de velocidad de esta página y me daba como 6 mb de bajada y 800k de subida. Sin tele. ¿Es poco, no? Lo digo porque en teoría debería tener hasta 20 megas. Hasta...

Gracias por la ayuda!!

Compartir este tema


Enlace del tema
Compartir en redes

Hola, pues lo que falla es que no he podido instalarlo siguiendo las instrucciones del CD de instalación. Pero que funciona, ésa es la cosa...Lo he probado, se conecta perfectamente, etc. Pero no he completado la instalación del CD. Y he podido entrar en el router y mirarlo por dentro, parámetros y demás, así que imagino que no hace falta que instale ese CD.

De hecho, está "instalado" si he podido hacer eso, o no?

Compartir este tema


Enlace del tema
Compartir en redes

Muchas gracias, la verdad es que todo va bien. El router da señal, puedo conectar tanto por ethernet como por wifi, y la televisión (muy pobre la oferta...) y el teléfono funcionan. Gracias otra vez.

Compartir este tema


Enlace del tema
Compartir en redes
Invitado
Este tema está cerrado y no permite respuestas.
Entrar para seguir  

×