Ir al contenido
Conéctate para seguir esto  
katia

Solucion error 51300 wifi nintendo

Publicaciones recomendadas

Hola soy katia. la solucion es . en la pantalla de la nintendo donde teneis que meter el SSID y la clave wep , hay una zona que dice "opciones". Entrais en ella, y donde dice "datos de la consola" os aparecerá una dirección MAC. Esta es la que utiliza para poder conectarse con el router. Bien os dará el error 51300 porque no esta registrada en el router. Abrir el Router desde la barra de direcciones de la ventana de internet. Generalmente se abre con 192.168.1.1 cuando os pida usuario y pass poneis "Admin", sin las comillas eh?. Bueno una vez en el router buscar MAC FILTER;donde dice " add" ( añadir) pinchais. os aparecerá una ventana en blanco. Aquí poneís la dirección MAC de la nintendo, separados cada par de numeros, número y letra, etc, con DOS PUNTOS Y SIN ESPACIOS,le daís a "apply/Save" y automáticamente volveís a la pantalla anterior. Vereís que se ha sumado una nueva dirección que es la que habeís puesto vosotros.En la última pantalla del router, por lo menos en el mio lo pone, dice SAVE Aplications, entrar ahi y le dais a save. Os dirá que se reiniciará el router. No pasa nada. y que el calbe de red está desconectado, tampoco pasa nada. Reinicias el ordenador. y volveis a intentar conectar la nintendo. Espero que os diga que la conexion ha sido un exito.

Venga un saludo a todos. Katia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado jujubo

Hola soy katia. la solucion es . en la pantalla de la nintendo donde teneis que meter el SSID y la clave wep , hay una zona que dice "opciones". Entrais en ella, y donde dice "datos de la consola" os aparecerá una dirección MAC. Esta es la que utiliza para poder conectarse con el router. Bien os dará el error 51300 porque no esta registrada en el router. Abrir el Router desde la barra de direcciones de la ventana de internet. Generalmente se abre con 192.168.1.1 cuando os pida usuario y pass poneis "Admin", sin las comillas eh?. Bueno una vez en el router buscar MAC FILTER;donde dice " add" ( añadir) pinchais. os aparecerá una ventana en blanco. Aquí poneís la dirección MAC de la nintendo, separados cada par de numeros, número y letra, etc, con DOS PUNTOS Y SIN ESPACIOS,le daís a "apply/Save" y automáticamente volveís a la pantalla anterior. Vereís que se ha sumado una nueva dirección que es la que habeís puesto vosotros.En la última pantalla del router, por lo menos en el mio lo pone, dice SAVE Aplications, entrar ahi y le dais a save. Os dirá que se reiniciará el router. No pasa nada. y que el calbe de red está desconectado, tampoco pasa nada. Reinicias el ordenador. y volveis a intentar conectar la nintendo. Espero que os diga que la conexion ha sido un exito.

Venga un saludo a todos. Katia

hola buen aporte tengo ese problema pero cuando me pide el usuario y la pass pongo admin y no pasa nada me lo vuelve a pedir sabes por q??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola buen aporte tengo ese problema pero cuando me pide el usuario y la pass pongo admin y no pasa nada me lo vuelve a pedir sabes por q??
hola que tal muchas gracias por compartir tu respues,yo tambien tengo ese mismo problema,pero tengo una duda,como a mi no me agarra el 192.168.1.1 cuando lo busco en la barra de direcciones,tambien podria poner home? es lo mismo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.