Ir al contenido

Me Roban la WIFI?


aRVieL
 Share

Publicaciones recomendadas

Hola!

Hace días que vengo notando una disminución en la velocidad de mi conexión (Telefónica 10 MB), la cual está dispuesta de la siguiente manera.

- Un ordenador fijo conectado por cable al Router Zyxel 660 HW-D1

- Un portatil conectado por WIFI con clave WEP

Ante esta sospecha decidí instalar el ANT para descubrir posibles intrusos y el reultado es el siguiente.

Cuando el ordenador fijo está encendido me identifica 3 direcciones.

Una de ellas con nombre Router (192.168.1.1)

Otra que es la mía del WIFI (192.168.1.33)

Una tercera (192.168.1.34)

Si apago el ordenador fijo tan sólo me aparecen las dos primeras.

No sé si ese (192.168.1.34) es un intruso o es que debe aparecer así y es el ordenador fijo.

Por otra parte y dada la desconfianza que ha surgido en mi he decidido reforzar la seguridad de mi red WIFI pero me encuentro al entrar al router con que sólo puedo usar clave WEP, no me da opción de clave WPA en el desplegable.

Qué puedo hacer?

Gracias!

Enlace al comentario
Compartir en otros sitios web

la 192.168.1.1 es el router

la 192.168.1.33 es el portatil

y la 192.168.1.34 es el sobremesa

q por eso desaparece cuando apagas el pc

aparte de eso para configurar la wifi abajo a la derecha tienes manuales en funcion de tu router

a no ser q tengas imagenio q tendrias q entrar por la web de telefonica

Enlace al comentario
Compartir en otros sitios web

Por si las " flys ", ya que no puedes poner WPA / WPA2 ( Es raro ), intenta hacer un filtrado por mac y / ó IP ( pon un rango de ip's ) de tal manera que el router solo acepte conexiones de las MAC que tenga puestas o de las ip's que están en ese rango..

A mi hace poco me la churrupaba un Hijo de P**A ( Digo Hijo de P**A porque no se limitaba a navegar con mi ADSL, -- eso se lo hubiera permitido -- , literalmente me la quemaba, vamos que no podia ni navegar ). Le cambié a WPA2 con una frase de paso kilometrica, hice filtrado de Mac , puse rango de ip's IP's y ya no se ha vuelto a colar.

No se como rula tu router, pero cuando tengas enchufado los dos ordenatas, mira a ver si en algún lado del router te salen las ip's conectadas a el. Si ves dos ip's no hay problema, pero si ves mas de dos, tienes un chupoptero

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.