Ir al contenido

ayudarme con configuracion de conexion jazztel


Publicaciones recomendadas

Hola amigos, tengo un gran problema

Hace dos días, contraté jazztel, vinieron mi instalaron la televisión, pero me faltaba instalarme el wifi, bueno he comprado un wifi, pero he ido a configurar todo, y nada..no me va, me sale como CONECTADO, pero no me va, me tienen que hacer algo ellos? me pueden decir paso a paso si tengo que configurar algo más..he metido el cd, he echo todo lo que me dice el manual de instrucciones... el router que me han puesto es COMTREND HG/CT-536.. me pueden ayudar?

Enlace al mensaje
Compartir en otros sitios web

Tienes que configurar el router en el apartado Wireless, marcando la casilla correspondiente:

[X] Enable wireless , pinchas en [ Save/Apply ].

Fijate si te sale cubierto en nombre de tu conexión (SSID) del tipo JAZZTEL_XX. Ese dato lo necesitarás para detectar tu conexión.

Marca la casilla del DHCP en automático, para que asigne una IP Privada; Máscara; Puerta enlace; DNSs. a tu conexión de red wireless.

No actives la encriptación WEP ni WAP-PSK, déjalo en abierto y cuando veas que tienes conexión a internet, procede a encriptar la conexión.

Reinicia el router desde:

Management => Save/Reboot y cierras la página.

Pasados un par de minutos deberías poder navegar perfectamente.

Un salu2 de nexus47

Enlace al mensaje
Compartir en otros sitios web

Tienes que configurar el router en el apartado Wireless, marcando la casilla correspondiente:

[X] Enable wireless , pinchas en [ Save/Apply ].

Fijate si te sale cubierto en nombre de tu conexión (SSID) del tipo JAZZTEL_XX. Ese dato lo necesitarás para detectar tu conexión.

Marca la casilla del DHCP en automático, para que asigne una IP Privada; Máscara; Puerta enlace; DNSs. a tu conexión de red wireless.

No actives la encriptación WEP ni WAP-PSK, déjalo en abierto y cuando veas que tienes conexión a internet, procede a encriptar la conexión.

Reinicia el router desde:

Management => Save/Reboot y cierras la página.

Pasados un par de minutos deberías poder navegar perfectamente.

Un salu2 de nexus47

correcto, todos esos pasos están echos...he metido tambien el cd que viene con el manual...de jazztel..y nada...me pone CONECTADO... pero nada de nada...no tengo conexion...

Me falta algo más?

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.