Ir al contenido
Conéctate para seguir esto  
Almena92

Problema VoIP

Publicaciones recomendadas

Hola, tengo Yacom Total 3 MB, y la verdad es que en general no me puedo quejar, me llegan siempre entre 2,5 y 2,7 megas de esos 3 contratados. El problema es que al estar realizando una llamada por telefono, la velocidad de descarga me baja a uno o medio mega, el ping pasa de unos 70 ms a mas de 200, y la velocidad de subida igual. Por lo que he leido las llamadas no deberian ocupar mas de un 10% del total de banda... ¿alguien puede ayudarme a resolverlo? Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Está todo comprobado... la conexion es por cable directa, sin microfiltros ni nada y está correcta. De hecho como he puesto mientras no se esta llamando o hablando por telefono va genial, el problema es en ese momento. ¿No es una variacion demasiado radical tanto en la velocidad como en el ping?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

Yo también he constatado esa desconcertante disminución de velocidad al usar el teléfono, pero al rato parece que tiende a estabilizarse un poco.

¿No será por tener todos los codecs seleccionados y otras opciones superfluas en la cuenta VoIP del router? Tal vez con uno fuera suficiente, pero ¿cuál?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.