Ir al contenido

CONEXION DE CAM


eolosur
 Share

Publicaciones recomendadas

Estimados como están, les hago una consulta tengo un router ZYXEL P-660HW-T1, que me brindo mi proveedor (TELEFONICA) en el mismo intento habilitar unas cámaras para verlas en la web, habilite en NAT los puertos de las mismas (80 y 1999) y cargue la IP de mi PC, en DYNAMIC DNS cargue mis datos de DYNDNS.ORG, pero cuando cargo la dirección de DYNDNS en el programa Remoto que me permite ver las imagenes de mis camaras me pone FAIL, ahora si en el mismo cargo la IP de la PC si las puedo ver pero dentro de mi LAN, La consulta es si en este tipo de Router tengo que habilitar algo mas aparte de lo que les detalle, les comento que este sistema lo tengo también conectado a través de un ZTE(TELEFONICA) y con un Router LINKSYS y las cámaras se ven perfectas x la web. Espero haber sido claro en mi explicacion y quedo a la espera de su amable ayuda, muchas gracias, atte. EOLOSUR

Enlace al comentario
Compartir en otros sitios web

si estas haciendo las pruebas desde la lan poniendo la direccion de dyndns es normal q falle

tienes q probarlo desde fuera de la red para q el router encamine los datos correctamente

en algunos router tienen activada una funcion para q si funcione desde la lan al usar la direccion publica

pero el zyxel no lo trae activado por defecto

y ahora ni recuerdo como se le activa lo del loop back

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.