Ir al contenido
Conéctate para seguir esto  
lajazz

Puerto para soulseek abierto o cerrado

Publicaciones recomendadas

Hola a todos un saludo .

Despué de batallar mucho con mi router WAG54G, y la dirección q poner para abrir un puerto para slks y gracias a vuestra ayuda, ahora cuando hago test manual de un solo puerto y también en Grc me da puerto abierto. Pero cuando hago el test del slsk me dice q cerrado así q no sé como está el dichoso puerto, slsk funciona, pero mal el buscador casi no busca y hay gente que no me vé ni yo a ellos .

En el test manual me dice : Estás detrás del proxy 80.58.35.235 y tu verdadera lP es 80.37.97.223 . Cuando testeo slsk me dice: Ip 80.58.35.236 port 2234 TCP/ closed

Tiene q ver el servidor proxy? , tengo Wanadoo como servidor y cambié el modem sagem fast 1000 de ellos por este router para dar conexión de internet a un portatil también .

No tengo ningún firewall y norton está configurado para dar paso a slsk en todo. Tengo Xp sin ningún tipo de firewall .

Ya no sé q más hacer, o quizás me he de conformar . Si alguien sabe algo os lo agradeceré muchisimo .

Gracias y saludos esta Web es GENIAL!! :cry: :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

depende de la version de firm que tengas en el WAG54G , tendras que abrir los puertos en RANGE PORT , no en single port , ya que en versiones antiguas no funciona , me explico abre el range port el puerto a usar en el slk y prueba aver que tal , por ejemplo si usase 5550 pones , star port 5550 end port 5550 , suerte y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias paparinel pero ya actualicé la versión 1.03.0_beta4 , q me diste cuando posteé en el foro del router . he movido aquí el post a ver si consigo algo nuevo, a diferncia q antes en el test manual me daba cerrado ahora me da abierto, pero slsk sigue diciendo cerrado de ahí mi confusión . :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola Cort Saludos

la versión q tengo de slsk es la última, (155) ya q ellos cambiaron y han obligado a todo el mundo a tener esta versión si quieres slsk, dejando de funcionar la 152 anterior y desde entonces todo el mundo con problemas, solo tienes q pasarte por los foros de slsk pero es un dolor de cabeza pués claro todo esta en inglés . Ya te advierten ellos q si tienes router puede ser q tengas problemas . En fín al final tendré que conformarme con lo q tengo .

Gracias por todo Saludos :cry: :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.