Ir al contenido

problema router P650


pedropen
 Share

Publicaciones recomendadas

Buenas noches

Mi tio, hace cosa de un año me dio un router inalambrico de zyxel, creo que el modelo es el "Modem router Inalámbrico Zyxel P650" (color negro), aunque en la pegatina debajo del router sale en modelo kit adsl router inalambrico)

El tema es que ahora es cuando me interesa usarlo (tengo el monopuerto) puesto que ahora hay 2pc (uno con tarjeta wifi) y un portatil en casa.

Al conectarlo, no me da señal para entrar en internet (solo me aparece acceso solo local)

me podeis ayudar? en temas wifi no ando muy puesto, ya que nunca he tenido que usar esto en casa, y en la residencia donde estaba ya andaba todo listo

PD:tampoco tengo el disco de instalación. Realmente hace falta? lo digo porque con otros perifericos el windows lo suele reconocer directamente

tengo ADSL 6Mb con telefonica. Creo que era la misma velocidad que tenía mi tio antes de contratar imagenio y que le cambiaran el router.

Si no me equivoco el FW es el 3.9,no?

System Status

System Name :

ZyNOS F/W Version: V3.40(KM.2) | 10/28/2003

DSL FW Version: Alcatel, Version 3.9.122

Standard: ANSI T1.413

Se me llega a encender la luz de !WLAN! pero no la de DSL o ACT

alguna ayuda?

Gracias

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.