Ir al contenido
Conéctate para seguir esto  
KyubiNaruto

Problema con ONO y Windows Live Messenger

Publicaciones recomendadas

Hola buenas, tengo contratado ONO de 12 megas con un router Thomson, y desde que lo tengo me he dado cuenta de que me ocurre algo extraño con el Windows Live Messenger y no se cual puede ser la causa, resulta que cuando la gente me escribe y yo contesto, les llegan perfectamente mis mensajes, pero cuando yo le hablo a la gente de inicio parece como si la conexión estuviese "dormida" y no envia lo que le escribo a la gente hasta que escribo como 20 o 30 cosas seguidas y ya empiezan a llegar algunas. ¿Alguien sabe por qué sucede esto?

Un saludo!! :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No es problema de tu proveedor de internet el problema es del servidor del messenger....que ya a la fecha ya tienes muchos usuarios y de vez en cuando , cuando intentas conectarte te suelta un mensaje de que " no es posible establecer una conexion con el messenger y que lo intentes mas tarde " este mensaje es por el numero maximo permitido de usuarios conectados ya llego a su cuota y en lo que se refiere al retraso de los mensajes es casi por el mismo motivo ..saturacion en el servicio imaginate un millon de usuarios enviando un mensaje a la misma vez , es algo parecido a los sms de los celulares en mas de alguna oportunidad te debe de haber llegado un mensaje de alguien que no conoces o tus mensajes llegaron tarde al algun destinatario.... y esto es por lo mismo saturacion en el servicio

ahora que si quieres algo mas rapido ( es broma porsiaca)

sigue el curso intensivo de señales de humo con el jefe Toro Sentado

luego te consigues todos los implementos en tu tienda mas cercana de articulos indios

luego te subes al techo de tu casa prendes tu fogata y con tu mantita...empiezas a emitir tu mensaje

fijo que pasan 3 cosas ...una que tu mensaje llegue rapido, dos que te visite el cuerpo de bomberos o tres que te arresten por piromano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Derpa

A mí me pasa igual, parece ser que es común entre los usuarios de ONO.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola amigo, ami tambien me pasa eso y era peor no me dejaba ni jugar a juegos online, lo que ise fue desactivar el Firewall del router y ahora me funciona perfecto, deje una miniguia con imagenes lo que mi router no es el mismo que el tuyo pero debe haver algo por internet

http://www.adslayuda.com/foro/proveedores-y-servicios-adsl/auna-ono-adsl-y-cable/problema-con-ono-y-router-cisco-epr2320r2-t98021.html

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.