Ir al contenido

Problema configurar VOIP myLG070 con YACOM


Traca
 Share

Publicaciones recomendadas

Hola a todos!

Hace poco me compre en Corea del Sur un telefono VOIP (MyLG070) que es un un router con un telefono inalambrico.

Aqui la pagina web del LG http://home.uplus.co.kr/uplus/hsVoip/vi ... Info11.jsp (como vereis esta en koreano)

He intentado configurarlo pero no hay manera de que funcione.

Por donde puedo comenzar a mirar cual es el problema?

Es un problema de Puertos? Es un problema de mi router de Ya.com? Es problema del router del LG?

Alguien me puede ayudar?

Si quereis os puedo pegar algun screen de la pantalla de configuracion del router de LG, por si es de ayuda.

MUUUCHHHas Gracias!

Enlace al comentario
Compartir en otros sitios web

Hola de nuevo,

He "mejorado" en algo, ahora ya me puedo conectar al router del LG y puedo llamar (solo llamar)

A la que la otra persona coge el telefono se le cuelga la llamada y en mi teléfono sale como si se estubiera haciendo una llamada (pasando los segundos)

Puede que sea un problema de puertos? Que puertos tengo que abrir en particular?

A ver si alguien sabe algo.

Muchas gracias de nuevo!!

Enlace al comentario
Compartir en otros sitios web

si no sabes q puertos son

usa la opcion de dmz a la ip del terminal asi lo verificas

si con eso funciona ya sabes q es cosa de puertos

luego no se si apareceria en los logs del router o de q forma comprobarlos

ni si los de ya.com te pueden decir q puertos usan o q tipo de voip usan por q segun el sistema varian los puertos

Enlace al comentario
Compartir en otros sitios web

la dmz es apuntar todos los puertos a la ip q asignas asi compruebas si es o no un problema de puertos

lo de la ip es una serie de numeros q el router o el usuario le otorga al equipo para identificarlo en la red en este caso el telefono inalambrico

Enlace al comentario
Compartir en otros sitios web

Hola Vaxx,

Por fin he podido probar lo que me decias.

he puesto la ip del router del LG en la opcion de DMZ del router, lo he puesto enable y guardar todo.... pero continua sin funcionar correctamente.

He llamado a otro telefono desde el mio y justo cuando cojo la llamada pasa 1 segundo y se corta la llamada, en cambio en mi telefono continua pasando el tiempo.

Entonces tema puertos no es el problema.

Que puede ser?

Muchas gracias!!

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.