Ir al contenido
AndyCo

[Resuelto] Problema con mi router comtrend -ct-5071

Publicaciones recomendadas

Bueno un saludo a esta hermosa comunidad ahora vamos con mi error

El problema que tengo es que no me cargan algunas paginas y mi internet esta lento

-Youtube No Me Carga Y Dice Que Tengo Que Actualisar Sistema De Seguridad Pero

Cuando Lo Bajo No Ejucta El INSTALADOR!

-Esta me carga es lentisimo!

-Faceebok No Me Carga

-Hotmail No Me Carga

-Google No Me Carga

-Yahoo No Me Carga

Tambien otro problema que tube hace poco logre abrir un puerto en mi router pero despues la clave cambio automaticamente si que yo la cambiara sola.. me la cojia con esta clave ante

- id root clave 12345

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

prueba el pc en modo a prueba de errores con red a ver si falla igual

si va bien es que tienes algu virus o fallo del sistema operativo

y si sigue fallando hay pocas cosas que puedan ser en el router en algunos puede ser q se cambiara el mtu y no este en 1942

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

prueba el pc en modo a prueba de errores con red a ver si falla igual

si va bien es que tienes algu virus o fallo del sistema operativo

y si sigue fallando hay pocas cosas que puedan ser en el router en algunos puede ser q se cambiara el mtu y no este en 1942

Gracias x la ayuda amigo y es eso mismo tenia virus!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.