Ir al contenido
Conéctate para seguir esto  
salcort

Problemas con el SNR

Publicaciones recomendadas

Saludos a todos, esta es la primera vez que escribo un post creo, pero es que ando desesperado ya, despues de buscar en foros,,etc.

Os comento con lujo de detalles ,la semana pasada experimente problemas con la conexión de internet. El técnico vino y me cambio el router y el PTR, pero desde el dia siguiente el problema ha seguido repitiendose constantemente. Esta semana(lunes o martes) llamaron de Movistar a mi casa para informarnos que ivamos a tener un pequeño corte de linea, desde entonces ha ido a peor, hasta entonces yo solo experimentaba una velocidad inusualmente baja, sobre los 3-4Mb/s(tengo 10Mg contratados), pero desde ese corte de linea en ocasiones me llego a quedar incluso sin internet. La incidencia es irregular, a ratos funciona bien, a ratos va fatal. Cuando funciona mal he obseravado que el SNR de bajada "baila" entre valores desde 0.1(sin internet) a 8 en cuestion de segundos, mostranto una gran inestabilidad. Para descartar problema en mi instalacion he testeado el router en el PTR comprobando que el problema persiste. Casualmente las 3 veces que he testeado desde el PTR, posteriormente al volver al modo normal la conexion a recuperado su estabilidad y velocidad correctas, aunque solo temporalmente ya que a las pocas horas vuelve a fallar todo.

Aqui os dejo una screen del status del router cuando todo empieza a fallar.

Errorrouter.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

opcion 1 el router esta mal

si puedes prueba con otro

opcion 2 el ptr esta mal

llama a movistar y que lo verifiquen

si tienes la prueba de contraste con otro router mejor

también puede ser el cable que va del router a la roseta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

opcion 1 el router esta mal

si puedes prueba con otro

opcion 2 el ptr esta mal

llama a movistar y que lo verifiquen

si tienes la prueba de contraste con otro router mejor

también puede ser el cable que va del router a la roseta

Gracias por el reply. El router me lo cambió el tecnico de movistar y el PTR también, no creo que ambos PTR esten rotos, y el router que me puso es el ultimo que va repartiendo movistar, seria muy casual que estubiera averiado y ademas con el mismo problema que el viejo. El latiguillo que uso para hacer la prueba en el PTR no es el mismo que tengo puesto en la roseta asi que eso lo descarto tambien :(.

Lo unico que se me ocurre es que no instalara correctamente el PTR o que directamente halla un problema en la linea exterior a mi casa(vivo en unifamiliar).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si el problema es exterior no se soluciona ni temporalmente por mucho que pruebes en el ptr

ya q esta antes del ptr

y los valores de atenuación y ruido no son normales

tienes un ruido muy bajo en descarga y normal en subida y una atenuación muy baja en descarga en comparación con la de subida

y normalmente es al revés mas atenuación en bajada que en subida

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Invitado

Opción 3: el DSLAM

Opción 4: el par

O sea, de nuevo llamada al servicio técnico. Pregunta, ya de paso, valores en central.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.