Ir al contenido

Problema WI-FI Router Zyxel P-600


Publicaciones recomendadas

Hola a todos, les comento de mi problemón que ya me tiene enfermo:

 

Tengo este router ZyXel P-600 Telefónica:

 

router-zyxel-p-600-series_MPE-O-17664701

 

 

y el problema es que no puedo conectarme al WI-FI con mi Samsung Galaxy, me dice "obteniendo dirección IP..."

y estuve leyendo mucho sobre el tema de la encriptación de la señal hasta que leí que se podía cambiar, a continuación les describo los pasos que yo hago para cambiarla y el error que me aparece, pero antes les dejo una captura de cómo está configurada la WI-FI por defecto (no la he tocado desde que lo pusieron):

 

0.JPG

 

 

 

1. Entro al router:

 

1.JPG

 

 

 

2. Voy a Wireless LAN:

 

2.JPG

 

 

3. Voy a 802.1x/WPA:

 

3.JPG

 

 

4. Cambio Key Management Protocol por WPA2/PSK y pongo "Save"

 

4.JPG

 

 

5. Me aparece ese maldito mensaje de error:

 

5.JPG

 

 

Y la verdad he buscado sobre ese mensaje y dicen que hay que desactivar algo por aqui y por alla y bla bla bla pero nada concreto, solo me confundo cada vez más :(

 

Eso es amigos, les pido ayuda por favor porque para eso me compré un celular con WI-FI para poder disfrutarlo pero hasta el momento lo unico que he conseguido a sido pasar rabias, de antemano muchas gracias y espero su ayuda atentamente :D

 

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.