Ir al contenido
nasty_boy

router jazz en telefonica

Publicaciones recomendadas



Hola

tengo al adsl contratado con timofonica. He clonado la configuración de mi router ct536+ en un HG536+, que se supone que son el mismo. La única diferencia es que éste último proviene de Jazztel. Incluso cambié el firmware por un A111-306FPT...

No he logrado sincronizar con éste. y he repasado la configuración repetidas veces.

¿He hecho algo mal o se debe a que jazztel hace con sus routers como las operadoras de movil y no está 'liberado'?

gracias
 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si se enciende en rojo la primera que es la de power segun  el manual el router esta mas muerto que vivo

no inicia el firmware correctamente o tiene algun problema fisico o electrico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hasta ahora lo he usado para todo menos para adsl y funcionaba.

 porque para Telefónica es:

 

PPPoE

8/32

UBR

LLC.-snap/bridging

IGMP enabled

NAT enabled

QOs enabled

 

adslppp@telefonicanetpa

adslppp

 

no tiene misterio alguno...

 

:cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

el router enciende puedes entrar en su configuracion y cambiarla?

reconfigurar las opciones del router

la luz roja es la de power?

se enciende alguna luz mas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si se queda en rojo es que no sincroiniza

usas el mismo cable que con el otro router y no hay mas equipos adsl conectados a la linea?

lo has probado en el ptr?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 el punto de conexión de red

es donde entra la linea en el domicilio y desde ahí para dentro es la linea del usuario del ptr para fuera del operador normalmente movistar

tiene una pestaña que al levantara aísla el cableado interno si ahí no sincroniza ningún router suele ser problema del operador si sincroniza alguno y otros no

o es que la linea esta en los limites y depende de la sensibilidad del modem o bien que el router esta jodido o solo pa parte módem del modemrouter claro que es lo mas común

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.