Ir al contenido

Publicaciones recomendadas

Buenas,

el caso que os comento es un poco raro.

Tengo un PLC en el salón en la planta de abajo y otro en mi habitación en la planta de arriba. Los dos están conectados directamente a la pared sin regletas ni nada. La cosa es que algún día me da los 65mbs que tengo contratados con Ono y otros días como me está pasando esta semana me da mucho menos (entre 15 y 30mbs).

¿Sabeis por que puede pasar esto?¿Por aparatos electricos que se conecten o algo?¿Tiene alguna explicación lógica?

 

El router que tengo es un Netgear G3100D y está todo bien configurado en el.

Conectando directamente por cable al router obtengo los 65mbs.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

al ir conectados a la red eléctrica

otros aparatos conectados a la red eléctrica pueden afectar al rendimiento de la red el problema es averiguar que aparato es el que lo produce

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

aun que parezca que no si que afectan no siempre consumen ni funcionan igual

pero eso causa fluctuaciones puntuales

no descensos de mucho tiempo eso es mas normal en el uso de rosetas o de fases distintas del domicilio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.