Ir al contenido
Foro ADSLAyuda

Zyxel P660Hw-D1 las luces bien pero no tiene internet


Publicaciones recomendadas

Hola: os cuento tengo una red en casa con RJ45 ya que al ser una casa antigua los muros son de mas de 30 cms. y la wifi falla.

 

Tenemos 3 ordenadores y un portátil.

 

De entrada hay un Observa Telecom de Movistar, y luego tengo dos zyxel P66aH-D1 (de telefónica) puestos como bridge, con el DHCP desactivado.

 

El problema es que quiero poner un Zyxel de entrada ya que el Observa se calienta mucho y falla bastante.

 

Quiero entrar al zyxel para activar el DHCP, pero no puedo, no me sale ni la opcion de poner clave y contraseña, me sale el mensaje de que no hay internet, pero la luz del adsl está en verde.

 

Cuando hice la red fui conectando uno a uno los routers, y con el portatil cambiar las claves de la wifi y funciona todo, solo que quería cambiar un router por otro.

 

Gracias,

 

Enlace al mensaje
Compartir en otros sitios web

Bueno ya lo he solucionado, lo de resetearlo no había manera, y como tengo aún la caja, con los CD de instalación, lo instalé en el portátil y resulta que en vez de la IP 192.168.1.1, tenía 192.168.249.1, con razón no había forma de conectar con el router. Le puse esta puerta de enlace y la IP le cambie el 1 por 249 al portátil, conseguí entrar al router, lo puse a mi gusto, y está funcionando todo perfecto. Ahora tengo de nuevo todo funcionando y 3 wifi en casa, cada una con su nombre y clave.

 

Me lo he anotado todo en una libreta, por si otra vez me pasa algo similar.

 

Gracias por la ayuda  :)

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.