Ir al contenido

PROBLEMA CONEXION CON JAZZTELL


pedrin123456
 Share

Publicaciones recomendadas

hola amigos tengo desde hace 2 dias adsl con jazztell y estoy algo descontento,antes tenia movistar y en los test de velocidad siempre me daba unos 8 o 9 megas,ahora desde que he cambiado de operador y he instalado su router modelo nucom r5010unv2 los test de velocidad apenas me pasan de 4 megas...he llamado al 1565 y me han mandado a un técnico pero éste dice que es la velocidad que llega,no se si esque hay que configurar algo del nuevo router o lo que sea pero estoy muy descontento.. haber si me ayudáis gracias

Enlace al comentario
Compartir en otros sitios web

Hola Pedrín, ¿has utilizado la herramienta TCP Optimizer?, algo te mejorará pero, antes debería decirnos si has accedido al router y has comprobado en Device Info, como tienes el apartado "Line Rate - Downstream (Kbps):".

 

Es posible que pasados unos días, la velocidad de conexión se estabilice algo, espera unos 5 días, luego vuelve a comprobar, ya que si com Movistar te iba a 8-9 Kbps, con Jazztel no deberías tener mucho menos velocidad de bajada.

 

No obstante, es de todos sabído que Movistar se reserva la mejores líneas para sus clientes.

Enlace al comentario
Compartir en otros sitios web

Invitado pedrin123456

e reiniciado de fabrica el router y e llamado a jaztell y me dicen que da problemas en windows vista por la encriptacion cosa que no me creo ya que he tenido 4 años linea y router de movistar con la encriptacion y la clave que tenia puesta y jamas me a dado problemas.

en Line Rate - Downstream (Kbps) me pone 

Line Rate - Downstream (Kbps): 10045

 pero en los test de velocidad y he probado 7 u 8 ya nunca me da mas de 4 megas

 

Enlace al comentario
Compartir en otros sitios web

Invitado pedrin123456

e reiniciado de fabrica el router y e llamado a jaztell y me dicen que da problemas en windows vista por la encriptacion cosa que no me creo ya que he tenido 4 años linea y router de movistar con la encriptacion y la clave que tenia puesta y jamas me a dado problemas.

en Line Rate - Downstream (Kbps) me pone 

Line Rate - Downstream (Kbps): 10045

 pero en los test de velocidad y he probado 7 u 8 ya nunca me da mas de 4 megas

 

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

e reiniciado de fabrica el router y e llamado a jaztell y me dicen que da problemas en windows vista por la encriptacion cosa que no me creo ya que he tenido 4 años linea y router de movistar con la encriptacion y la clave que tenia puesta y jamas me a dado problemas.

en Line Rate - Downstream (Kbps) me pone 

Line Rate - Downstream (Kbps): 10045

 pero en los test de velocidad y he probado 7 u 8 ya nunca me da mas de 4 megas

 

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

e reiniciado de fabrica el router y e llamado a jaztell y me dicen que da problemas en windows vista por la encriptacion cosa que no me creo ya que he tenido 4 años linea y router de movistar con la encriptacion y la clave que tenia puesta y jamas me a dado problemas.

en Line Rate - Downstream (Kbps) me pone 

Line Rate - Downstream (Kbps): 10045

 pero en los test de velocidad y he probado 7 u 8 ya nunca me da mas de 4 megas

Enlace al comentario
Compartir en otros sitios web

Pues viendo lo que te da el Line Rate, debes tener al menos 8.000Kbps ya que el router sincroniza a 10.045Kbps.y el problema radica en la configuración de red de tu PC y nada tiene que ver con Jazztel ni con el router.

Como te dije antes, descarga y ejecuta el TCP Optimizer. 

Te paso un tutorial del TCP Optimizer para que no tengas duda.

Este programita no necesita instalación y ocupa poquisimo en el disco duro, verás como notas el cambio.

 

http://www.usuared.es/foro/viewtopic.php?topic_id=34

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

gracias amigo,he ejecutado el programa en modo administrador porque uso windows vista pero sigue igual o peor ,ahora el test de volocidad me marca 3 megas solamente...

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

hola amigos he formateado el ordenador y ahora me llegan unos 7 mb ,pero noto que los juegos en red me van regular en la ps3 ,puede ser por el ping?en los test me da aproximadamente 150 de ping...

Enlace al comentario
Compartir en otros sitios web

Invitado Yo_mismo

Lo habrás ejecutado mal el TCP Optimizer, es la primera vez que alguien dice que le fue peor desde que utilizó el este programa de optimización.

Enlace al comentario
Compartir en otros sitios web

Invitado Nexus47_Of.Line

hola amigos he formateado el ordenador y ahora me llegan unos 7 mb ,pero noto que los juegos en red me van regular en la ps3 ,puede ser por el ping?en los test me da aproximadamente 150 de ping...

Accede al Panel de control de Jazztel y dinos que opción tienes marcada. No utilices el FlashPath, que te sube mucho en Ping, ponlo en Óptimo.

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

accedo a la web de jazztell meto mis datos y en el apartdao panel de control lo unico que sale es el nombre de usuario a internet... es nesesario cambiar las dns del router?

lo que me comentas de flasgpath no me aparece en ningun sitio ni se para que sirve..

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

me han desactivado los de jazztel en el apartado del router dsl unas casilllas, y me han dado unas dns 87.216.1.65 y una ip y que ponga la ip en 135 pero la cosa sigue igual, en los test ahora tengo 7 mb d bajada y 530 kb de subida pero el ping me dice que es 157 ms....como lo veis?

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

los he llamado y me han desactivado los de jazztel en el apartado del router dsl unas casilllas, y me han dado unas dns 87.216.1.65 (que por cierto veo que son las mismas que vienen en el router y no se si eso da conflictos..)y una ip y que ponga la ip en 135 pero la cosa sigue igual, en los test ahora tengo 7 mb d bajada y 530 kb de subida pero el ping me dice que es 157 ms....como lo veis?

 

 

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

ahora el internet falla muchisimo tambien a parte de lo que os comento anteriormente muchas veces voy a cargar una web y me dice que no se a podido cargar,le doy a refrescar y ya la carga no entiendo esta porqueria de conexion

Enlace al comentario
Compartir en otros sitios web

Invitado Invitado

por favor me podria ayudar alguien? no paro de leer post y mas post sin solucion alguna,mis problemas con la conexion persisten ,ahora la ps3 se conecta dentro del juego a internet y tal pero es imposible encontrar usuarios a los que enfrentarse ,e hablado con mas gente  a ver si es problema del juego y no solo me pasa a mi...

Enlace al comentario
Compartir en otros sitios web

  • 1 month later...

Hola que tal, buenos dias, a mi me ocurre algo muy parecido y estoy probando con distintas DNS, concretamente con 62.14.2.1 combinando con 87.216.1.66 y parece que algo mejora la PS3, tambien tengo el nucom, según jazztel el mejor que tienen y llevo 2 dias probando y esta igual. No tengo muy claro si importan las DNS o si deben coincidir en router y en dispositivos pero parece que va mejor con esta combinacion de DNS. Me dijeron que vivo lejos de la central y que hay voltaje en la linea pero sigo con 1150 de bajada y 605 de subida. Voy a probar el TCP optimizer ese a ver si mejora la estabilidad pues parece que se conecta bien pero hay cortes creo y eso fastidia todito. Si alguien puede ayudar a los que no estamos en capitales pues que se una porque es una desesperación probar a ciegas estos inventos. Saludooooosssssss

Enlace al comentario
Compartir en otros sitios web

Hola que tal, buenos dias, a mi me ocurre algo muy parecido y estoy probando con distintas DNS, concretamente con 62.14.2.1 combinando con 87.216.1.66 y parece que algo mejora la PS3, tambien tengo el nucom, según jazztel el mejor que tienen y llevo 2 dias probando y esta igual. No tengo muy claro si importan las DNS o si deben coincidir en router y en dispositivos pero parece que va mejor con esta combinacion de DNS. Me dijeron que vivo lejos de la central y que hay voltaje en la linea pero sigo con 1150 de bajada y 605 de subida. Voy a probar el TCP optimizer ese a ver si mejora la estabilidad pues parece que se conecta bien pero hay cortes creo y eso fastidia todito. Si alguien puede ayudar a los que no estamos en capitales pues que se una porque es una desesperación probar a ciegas estos inventos. Saludooooosssssss

mi consejo que cambies de compañia

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.