Ir al contenido
manu63

WIFI desconectado en GALAXY TAB 3 SM-T210R

Publicaciones recomendadas

Amigos del foro:
Buenos dias, la verdad estoy algo desconcertado por la falla que esta presentando este equipo. Mi suegra lo compro a fines de Julio del 2013 en USA (en tienda) y se lo trajo entonces a mi señora. Desde entonces no habia presentado falla alguna aunque habia notado que actualizaba automaticamente todas sus aplicaciones.
Ayer literalmente dejo de funcionar el wifi, no encuentra la red a la que estan conectados todos los demas equipos (laptop, camaras y celulares) y cuando agrego el enlace con la contraseña correcta y los demas parametros sale "fuera de rango" aun asi acerque el equipo a cms. del router. No tengo claro que mas intentar recuperar la conexion, aunque debo decir que la idea de resetear (volver a los valores de fabrica) la tablet me esta rondando....

Espero por favor sus aportes.

Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 si dentro de administración te aparece la wifi como activa y aun asi no detecta wifis tendrás que resetearla a mi no se me ocurre otra opcion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El caso se hace aun mas peculiar porque si aparecen las demas redes vecinas (las mismas que figuran en mi cel y en la laptop), cuando volvi a reiniciar el equipo la unica que no aparece es la de mi casa, y -como dije en el post- cuando la agrego como nueva red con los parametros y contrasena correcta me sale "fuera de rango".Es una cosa de locos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno lo mejor que debes hacer es llamar a tu proveedor de internet ellos te van ayudar, lo que pasa que en tu wifi hay intrusos y tienes que cambiar tu contraseña para evitar que ingresen intrusos a tu wifi. Lo que hay que hacer es ingresar a la configuración de tu router.

Lo primero hay averiguar el IP del enlace predeterminado, ingresando al DOS presionando la tecla windows + R , luego escribir en la ventana el comando CMD + la tecla enter , luego escribir en la consola el comando ipconfig y presionar la tecla enter y te aparecerá una relación con la información, busca lo que dice enlace predeterminado IP .

Lo recomendable es que llames a tu proveedor o si no mas adelante te daré una explicación mas detallada.  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ante todo gracias por las respuestas, hay algo mas. Estuve probando el equipo en la estacion central del Metropolitano y el internet entraba como por un tubo, tambien lo hice en casa de mi cuñada quien tiene Internet Claro y tambien accedio sin problemas.

He revisado -sin cambiar nada- el setup del router ZYXEL P-660HW-T1 v3 (el de casa) y a simple vista no parece haber nada que indique alguna omision o restriccion.

Realmente no se que mas hacer, el resetear es la ultima opcion, antes me gustaria saber es cual es la causa de que no se pueda establecer la conexion en casa aunque los demas equipos trabajan normal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Como te sigo disiendo amigo llama a tu proveedor de internet no se cual sera claro o movistar, lo mejor que harias es llamar a tu proveedor de internet ellos te van a solucionar tu problema ya que el problema esta en el Router. Posiblemente los intrusos ya ingresaron a tu wifi y te estan robando linea de wifi, llamalos y ellos te van a solucionar tu problema gratuitamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mira, el router no es el que me trajo Telefonica al instalarme el servicio, yo consegui este ZYXEL y los muy zamarros ni siquiera me garantizaban uno que fuera TPLINK, y por el que no podia pagar.

La verdad dudo mucho que me esten pirateando senal porque he puesto un canal que nadie accesa y monitoreo mi conexion con un software siempre..pero uno nunca sabe.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si has modificado la configuración de la wifi para que nadie entre es normal que no entre el mote

revisa la configuración wifi que tienes en el equipo

y si el router no es el del operador es normal que no te ayuden no van a tener manuales y formación para todas las marcas y modelos de routers

para eso esta el soporte de cada fabricante

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, despues de muchas marchas y contramarchas pude solucionar lo de la conexion wifi de la tablet, el quid del asunto era probar con cada uno de los canales en el setup del router, sucede que estaba en modo de Autoscan, pero la tablet (y los demas equipos) se conectan en un canal determinado y luego de probar con casi todos pude hallar el correcto.

Lo curioso es que luego de volver a reconectarme, el software que tengo monitoreando muestra que hay varios SSID que se han conectado a traves del mismo canal, que obviamente no se veian en todos estos dias que estaba tratando de solucionar el problema. Ante la sospecha de que puedan estarme pirateando wifi, que me sugeririan?

 

revisa el canal de la wifi de tu casa y de que no este en modo oculto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

los ssis son redes que se ven

no son atacantes eso serian clientes

el problema es que las redes wifi estan muy saturadas y el autoscan a veces desplaza el sistema a los canales mas altos y muchos dispositivos no funcionan en canales superiores al 11

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.