Ir al contenido

IP desaparecida


Publicaciones recomendadas

Hola,tengo un problema y no se cual es su origen.

Es el problema que realmente existia despues de descartar otros.

Mi portatil no reconoce la IP estática que he configurado manualmente en mi tarjeta de red,lo cual significa que la red me da una IP dinamica cada dia y para algunos programas no se me redirigen los puertos al ordenador desde el router.

En el comando cmd-ipconfig,en esa pantalla negra, solo aparece una lista de "medios desconectados"...y ninguna informacion mas...ni dns ni mi IP ni puerta de enlace ni nada.

 

No se,el fallo es ciertamente del ordenador pero... que le pasa?

Muchisimas gracias si alguien puede aconsejarme alguna solucion.

Un saludo. :mrgreen:

Enlace al mensaje
Compartir en otros sitios web

Puedo navegar sin problemas,es decir entro en internet con solo introducir la clave de acceso de wifi y entro en modo automático.,

La conexion es perfecta.

En la tarjeta de red,he configurado una IP estática,en el protocolo 4CPCT/IPv4 que ahí  sigue configurada..pero en el comando cmd- ipconfig solo aparece " conexion automatica" y todo lo demas como "medios desconectados".

Puede estar pasándole algo al ordenador?Una teleoperadora me dijo no se que´ sobre una tarjeta inalambrica que llevaba el PC,y con reinstalarla ...

Si es un fallo informático ya si que si se me escapa de la mano y de mis excasos conocimientos.

Un saludo y gracias por responder :-P:mrgreen:

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.