Ir al contenido
exytem

Internet para 500 equipos ayuda diseño

Publicaciones recomendadas

Buenas tardes, tengo el siguiente problema, no consigo dar correctamente internet a 500 equipos.
Tengo un windows server 2008 con dhcp activado para repartir las ips,  ambito creado 192.168.1.2 hasta 192.168.2.254.  La puerta de enlace del router es la 192.168.1.1, cuando el dhcp empieza a repartir ips, sin problemas, elproblema viene cuando el dhc asigna la 192.168.2.1, al estar en uan subred diferentes los equipos ya no tienen internet. He intentado instalar una segunda t.red  y compartir ... pero no lo consigo. ¿alguna solución¿

Un saludo y gracias por adelantado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Pepe

Ya lo probé hace unos días (a sabiendas de que no iba a funcionar) aunque cambie la mascara sigo teniendo un equipo en la subred  192.168.2  accediendo a la puerta de enlace del router que está en la 192.168.1,  no funciona.

 

gracias de todos modos por contestar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Frankie

Hola, te contesté en BandaAncha a esta misma consulta.

 

Creo que no te has dado cuenta de que la subred 192.168.2 está fuera del rango que define la máscara 255.255.254.0  :rolleyes:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.