Ir al contenido

problema netbios


Publicaciones recomendadas

Hola a todos, antes de nada os doy las gracias por vuestra atención.

Os explico mi problema. Soy productor discográfico y desde hace varios años, los intercambios de pistas grabadas en el estudio las intercambiamos varios productores por netbios, nunca he tenido problema con ningún operador y de repente, me paso a ono y no consigo compartir nada. Me aconsejaron que instalase un programa de escaneo de ips para verificar que me encontraba ips como prueba para intercambio en compartidos, dándome un rango donde había seguro esas ips, pero nada, no me encuentra ninguna el programa, he probado con varios y nada, hable con el servicio técnico de ono y me dijeron que me tenían que abrir los puertos en el router, es verdad que me los han abierto, pero yo sigo en las mismas, me corre prisa y no consigo intercambiar nada, ademas, desde que han tocado no se donde los técnicos, se me corta de vez en cuando internet. A ver si alguien me dar algunas pautas a seguir para conseguirlo. Muchas gracias....

Enlace al mensaje
Compartir en otros sitios web

en la lan no afecta el router a no ser que otorgue ips en rangos distintos o que la configuración de las ips manuales en los equipos no sea adecuada

lo de los puertos no tiene nada que ver en la lan son transparentes

en algo de empresa comprad un nas con discos en espejo redundante y un backup automatico en la nube 

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.