Ir al contenido
Franco Arrigoni

Ayuda, no puedo ver mis camaras a fuera de la red

Publicaciones recomendadas

Le comento un poco mi situación

No es la primera vez que configuro las camara, hace poco cayo un rayo cerca de mi propiedad por lo que tuve que cambiar el moden, original mente tenia una moden y un router, los cuales estaban conectados mediante "BRIDGE" (espero haberlo escrito bien jejeje), en fin abrí los puertos configure el DDNS a traves de no-ip.com, todo funcionaba perfecto sin ningun problema, hasta que tuve que cambiar el router y el moden, por un solo moden con wireless integrado, ahora a pesar de tener las mismas configuraciones (sobre los puertos y los DDNS) no funciona, el moden tiene muchas configuraciones mas que el anterior, el problema parece ser que no logra salir a la WAN, incluso en la red local los DDNS funcionan perfectamente lo que me parece extraño que esta no funcione en la red WAN, si me preguntaran yo diria que es problema de los puertos pero ya probé de todo, resetear el moden, eliminar y agregar nuevamente los puertos, la verdad no se que hacer necesito deseperadamente ayuda.

Les incluyo unas capturas 

 

 

Sin%2Bt%C3%ADtulo.jpg

 

 

 

 

solo con estas configuraciones funcionaba perfecto en el otro aparato

 

El nuevo moden es un 

 

Sin%2Bt%C3%ADtulo.jpg

 

 

Gracias por su ayuda11

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

he borrado las imágenes ya que tenían datos como ips publicas usuarios y otras cosas

 

primero comprueba que funciona desde lan 

luego abre los puertos a la ip del equipo 

lo puertos son los mismos que usas en lan 

luego prueba con la ip publica desde fuera de tu red desde casa de un amigo un bar o similar

y luego prueba con ddns 

en ese orden 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

he borrado las imágenes ya que tenían datos como ips publicas usuarios y otras cosas

 

primero comprueba que funciona desde lan 

luego abre los puertos a la ip del equipo 

lo puertos son los mismos que usas en lan 

luego prueba con la ip publica desde fuera de tu red desde casa de un amigo un bar o similar

y luego prueba con ddns 

en ese orden 

 

Gracias Vaxx por tu ayuda, pero ya realice esto en ese mismo orden, crees que pueda tener algun problema en el moden u otra configuracion dentro de este que este causando el problema??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.