Ir al contenido
Invitado

Problema conectividad nula algunos equipos de la red

Publicaciones recomendadas

Invitado denisgualda

De repente.. después de una tormenta algunos equipos aleatoriamente de la red dan problemas de conectividad nula, no obtienen IP del servidor DCHP.

Los equipos tienen deepfreeze instalado, pero llevan más de 1 año y medio con esta configuración i han funcionado correctamente.

Se ha reiniciado servidor DHCP varias veces, los routers i swtichs que se suponen que siguen los equipos para obtener la IP.

La mayoria de veces utilizando los comandos " ipconfig /release i ipconfig /renew" obtienen la dirección correctamente.

También se ha actualizado la versión de consola y estación de trabajo de deepfreeze.

No sabemos ya que más cosas probar.

 

HELP PLEASE!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si fué después de una tormenta parece claro que la memoria de algún switch/router se ha estropeado.

Sin saber la tipologia de red, servidor, routers, etc es difícil orientarte fácilmente pero puedes probar a forzar los elementos de red para detectar cual falla o crea un time out en cascada.

Eso explicaría que no pase en todos los equipos y que con un ip release se solucione. Si la red esta bien diseñada puedes identificar que equipos son los que siempre tienen problemas y empezar por este router/switch.

También puedes probar en poner todos los equipos con IP estática y comprobar.

La verdad es que los problemas por tormenta son los más difíciles de detectar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.