Ir al contenido
Mariamm

No me deja entrar a Tp-link Tl-WR841N

Publicaciones recomendadas

Hola a todos. Acaban de ponerme Internet por aire con un Tp-link Tl-WR841N y resulta que cuando intento entrar poniendo mi IP (he comprobado que la IP sea correcta) me sale lo siguiente : 

/usr/lib/lua/luci/dispatcher.lua:255: No valid theme found
stack traceback:
	[C]: in function 'assert'
	/usr/lib/lua/luci/dispatcher.lua:255: in function 'dispatch'
	/usr/lib/lua/luci/dispatcher.lua:168: in function </usr/lib/lua/luci/dispatcher.lua:167>

¿Alguien tiene idea de qué puede estar pasando? no sé mucho de informática pero siempre he entrado a los routers para abrir los puertos de emule y esas cosas sin problemas. Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

la ip que tienes que poner es la del tp-link no  tu ip

y ese router estará conectado seguramente a otro equipo como dices te han puesto internet por aire

así que supongo que te han puesto ese router que es wifi bien en lugar de otro que no era wifi o añadiéndolo a uno que no es wifi y según que aparatos tengas y como estén conectados tendrá una configuración o alguna otra variación y eso ayudara

y también quien lo ha instalado que empresa es si lo ha instalado la empresa de internet si lo ha instalado otra empresa distinta si esta modificado

vamos todo lo que sepas

así que cuanta mas información puedas darnos de equipos y aparatos mas posibilidades de que alguien pueda ayudarte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo primero gracias por la respuesta, pero la verdad es que no sé bien si voy a saber darte toda esa información. A ver, la IP que pongo es la que me sale como puerta de enlace predeterminada que es 192.16.1.1 como en todos los ordenadores que he tenido. La empresa se llama wifiwai o algo parecido, me lo han instalado ellos mismos. Me he mudado hace poco así que no había ningún otro router antes. 

No sé si tendrá algo que ver la forma en que está conectado, no va a la toma del teléfono, va a un aparato que pusieron ellos, es el que pongo en la foto, a ese aparato negro van dos cables, el de la antena que me pusieron y el del router.

7e508b58-1aa3-44f3-b04a-b8b68f68efcf.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

la configuración no es  tan simple como una adsl normal

ponte en contacto con ellos y que te expliquen bien que es lo que tienes contratado y las condiciones 

depende del nodo al que estés conectado y las condiciones del mismo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.