Ir al contenido

Publicaciones recomendadas

buen dia

tengo mi servicio de internet con una compañia que entrega cablemodem motorola no da wifi , pero para eso tengo mi acces point tp link y habia funcionando corrertamente pero como han estado haciendo modificaciones en su servicio

aprox hace 8 dias que no tengo internet , derrepente en la noche no habia internet

pero lo mas raro es que realize unos reset en ambos aparatos y despues de eso solo se pudo conectar un dispositivo a internet

si ahorita ago lo mismo puede que un celular sea el que gane la dir ip y se conecte a internet

y en los demas dispositivos no hay solo marca la leyenda de "obteniendo direccion ip" pero nunca conecta
igual pasa con otra pc de escritorio que tengo con usb wifi (red no identificada )y nunca se conecta

ya son varias personas que tienen ese problema
alguien podra ayudarme 

por que solamente a un pc o dispositivo le da internet y  a los demas no , ni siquierea le asigna un ip

no sabia que se pudiera presentar un problemas asi por que mientras uno tenga internet puede conectar cuakquier router o acces point y le dara wifi

 

 

Enlace al mensaje
Compartir en otros sitios web

la mayoría de los isp solo otorgan una ip por cliente en algunos casos eso no estaba controlado y cada linea otorgaba una ip publica a cada equipo que la solicitara así si a la salida del módem ponías un ap wifi cualquier equipo wifi tendría una ip publica si ponías un switch tendrías una ip publica por cada equipo conectado por cable si ponías ambos pues lo mismo

como las ips de tipo 4 están terminándose los isp que aun mantenían este sistema están actualizando sus sistemas para que solo entreguen una ip por linea que es lo contratado lo otro era algo que facilitaban como cortesía 

se soluciona con un router neutro como comenta el compañero pero lo he explicado un poco mas ya que comentas que le pasa a mas gente 

seria de agradeces que dieses información de la empresa de Internet que es solo por curiosidad por que como te digo ya hace mucho que eso había cambiado en la mayoría de las empresas

Enlace al mensaje
Compartir en otros sitios web

mi AP es un tp link wa730re

anoche lo que hice fue cambiar a ip dinamyc 

y el ap me empeso a repartir las mismas ip / segmento que reparte el cable modem

por que en static pues repartia del digamos un ejemplo

192.168.0.100 ala 192.168.0.199

 

y funcionaba y todo muy bien 

pero esta empresa esta haciendo cambios por que otra empresa la adquirio toda la gente que esta con esta compañia esta presentando fallas , peroo ami lo mas curioso es que no entiendo por que si yo conecto directo del cable modem a un pc por cable ethernet me da internet

perooo si lo pongo el cable al ap solo se logra ganchar una pc o ya sea el movil , el primero que ganche pero sooolo esta permitiendo un equipo conectarse 

anoche por eso cambie a ip dynamic la configuracion y me marco el mjs que iba a tomar como quien dice las mismas ip del cable modem 

la prueba que no he podido realizar es del cable modem conectar con ethernet un swicth y conectar dos pc por ethernet esa prueba no he podido realizarla por que no cuento con un switch para hacer dicha prueba

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.