Ir al contenido
Conéctate para seguir esto  
Kriebock

Forzar conexión A2Plus en router Xavi 7968?

Publicaciones recomendadas

Buenas,

Tengo un router Xavi 7968 que normalmente me conecta vía A2Plus y me da 18 megas, pero ahora le ha dado por conectar por T1413A que me da sólo 6 megas.

 

Sé que estoy en el límite en el tema del ruido, pero siempre que conecta a A2Plus la conexión es estable.

 

Quería saber si mediante algún ajuste se puede forzar la conexión a A2Plus, porque en la sección de la configuración donde se elige la conexión que quieres, aunque sólo marque la A2Plus, automáticamente se vuelve a marcar la T1413A...

 

Muchas gracias.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

por norma eso suele ser un fallo del router que esta estropeado o problema de cableado

primero prueba a conectar el router directamente a la entrada de linea al domicilio evitando así rosetas y cableado del domicilio y a ver a que velocidad sincroniza 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias por la respuesta.

Ya encontré la forma de hacerlo; parece que parte del problema era que ese router viene capado parcialmente a la hora de hacer cambios en la configuración, por eso siempre volvía a la conexión T1413A, que tiene por defecto.

Para arreglarlo hay que hacer una copia de seguridad de los parámetros, editar el archivo y cambiar el parámetro "a saveconfig false" por "a saveconfig true", y recargar el archivo en el router, con lo que ya deja cambiar el típo de conexión deseado.

Un saludo.

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.