Ir al contenido
Mario Ortega Gorlat

Problema Router wifi PLC

Publicaciones recomendadas

Buenos días foreros, tengo un problema peculiar, seguramente debido a mi poco conocimiento de estos temas...

Bien, tengo en mi casa un router y he comprado un PLC con wifi incorporado para aumentar la señal ya que no llegaba a toda la casa. He configurado el plc como ponía en las instrucciones y la señal que da es genial y siempre puedo navegar perfectamente, pero mi problema es el router principal que no me permite conectarme a su red. Lo curioso es que si apago y enciendo el router si me puedo conectar y me va perfectamente, pero si me desconecto como intente acceder más tarde otra vez me da error y no se que puede ser...

El plc es dlink y el router es un Xavi de Movistar, cada uno tiene su propia red wifi y se llaman de diferente forma, es decir, son independientes por así decirlo (aunque está claro que el PLC no funcionaria sin el internet del router) por si sirve de algo.

gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Deberías comprobar que tanto el PLC como el router tienen canales distintos en wifi separados como tres números para que no se interfieran si acaso están demasiado cerca uno del otro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.