Ir al contenido
Milo Tragician

Ayuda Pirelli + TD-W8960N

Publicaciones recomendadas

Hola, necesito ayuda urgentemente para configurar un modem Pirelli Discus Dual con un TP-LINK TD-W8960N (quise poner imágenes y me tiraba error)
Se deben preguntar por qué quiero conectar el Pirelli, si el TP-LINK se puede usar por sí solo sin problema. Pero no puedo hacer eso porque parece haberse roto algo del TP, ya que al conectar el adsl, el internet y el adsl no se encienden de ninguna forma.
Por eso mi idea era conectar el pirelli como modem para que de el internet, y el TP para que solamente de wifi. Así que conecté un cable ethernet entre ellos, configuré el modem pirelli desde 10.0.0.2 y funciona perfecto. Es decir, el TP me da wifi y el Pirelli da el internet
Ahora deben estar más confundidos, no deben entender por qué les estoy pidiendo ayuda.. si funciona perfectamente
Ahora sí, el problema es que no puedo entrar a la puerta de enlace del TP (que es 192.168.1.1) y sí, ya probé variantes de la puerta de enlace. Y como no puedo entrar ahí, no tengo forma de limitar el ancho de banda wifi, que es mi objetivo principal.
Quiero limitar el wifi para poder jugar juegos online y que mi familia pueda usar el internet tranquilamente sin subirme el ping ni nada por el estilo
Busqué algún programa que pudiese hacer eso sin necesidad de entrar a la puerta de enlace, pero sólo habían programas para cortarle el internet a otras personas, no para limitarlo :c
Desde ya muchísimas gracias y les pido perdón por no poder subir las imagenes, espero que sepan de qué modems y routers hablo, sino pueden googlear el nombre y les aparecerá enseguida 
Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

configuré el modem pirelli desde 10.0.0.2 y funciona perfecto. Es decir, el TP me da wifi y el Pirelli da el internet

eso es lo que pusiste asi que ese rango estaba y si lo has cambiado sabras cual es el que has puesto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hace 10 horas, vaxx escribió:

configuré el modem pirelli desde 10.0.0.2 y funciona perfecto. Es decir, el TP me da wifi y el Pirelli da el internet

eso es lo que pusiste asi que ese rango estaba y si lo has cambiado sabras cual es el que has puesto

Pero el problema no es el internet ni el wifi, me andan bien ambos. El problema es que no puedo entrar a la puerta de enlace del tp, solamente puedo entrar al del pirelli (quiero entrar para limitar el ancho de banda de las personas que se conectan por wifi)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si no tienes los dos aparatos en el mismo rango de red o en un rango de red en cascada 

de pirelli tp-link ordenador

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.