Ir al contenido
Conéctate para seguir esto  
Jack Ayate

Ayuda con Repetidor

Publicaciones recomendadas

Hola mis estimados, este es mi primer post pero agradezco mucho vuestras publicaciones que me han servido mucho para aprender. Esta vez no pude encontrar la solución a mi problema en el foro por lo que lo expongo a continuación.

 Instalé un sistema de seis cámaras IP y un NVR en las oficinas donde trabajo y debido a que es un lugar muy amplio y que todas las cámaras tienen que estar en la misma red para ser detectadas por el NVR, conecté al modem un router TPLink WR840N configurado como Acces Point y a este le conecte luego un router TPlink WRt40N  tambien como Acces Point pero por WDS para llegar a las cámaras mas alejadas. En fin que ahora todas las cámaras tienen conexión a internet y están bajo el mismo dominio pero el NVR aun no detecta las dos cámaras mas alejadas que están conectadas al AP por WDS. Alguna idea de como solucionar esto?, tendré que mapear puertos en alguno de los Routers/modem?

Les agradezco de antemano su ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

puede que las cámaras no soporten correctamente el protocolo wds o no estés usando la función wds correctamente

para una red de vigilancia seria mejor usar cable en toda ella 

 

los routers ven a las cámaras? las cámaras ven al router? que nivel de señal indican?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.