Ir al contenido
EfrenLlanes

Problema en red con cable telefónico

Publicaciones recomendadas

Qué tal amigos, tengo un problema de señal. Les explico mi situación:

Tengo una conexión de red en donde comparto internet a una oficina que está a un poco más de 100 metros de distancia.

la conexión era la siguiente: módem del ISP (Telmex)<20 metros > Switch de red de 8 puertos <95 metros> switch de red de 8 puertos<35 metros > router asus para distribución de red por cable y wifi.

un camión rompió mi cable de 95 metros, el cual era un telefónico de 4 hilos.

dure trabajando así por más de 20 meses, después de que se rompió lo reemplace por otro igual pero ya no me funciona.

tienen alguna recomendación? 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mejor usar un cable de ocho hilos cat5e y realizando las conexiones de acuerdo a la norma para conexiones RJ45.

Si no se respeta la distribución de pares la cosa no funciona.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

lo raro es que funcionase con el cable de 4 hilos

en una tirada corta de 10 o 20 metros  vale pero en esa distancia me parece excesivo para mantener una calidad de señal aceptable 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.