Ir al contenido
Karlos Xav López

Bucle de conexion desconexion con cable UTP

Publicaciones recomendadas

Estoy intentando usar un swtich a modo de repetidor para llevar la LAN a otra estancia de la casa con un cable UTP que acabo de montar. 

Si me conecto al router que provee internet a traves de dicho cable UTP, pongamos con un ordenador portatil, el cable funciona.  Pero si intento conectarme con ese mismo cable y ordenador, con un switch de por medio, el portatil me mepieza a hacer un bluce de conecado desconecado.

 

He probado esa misma connfiguracion con un router a modo de repetidor y me da el mismo problema.

Si conecto tanto switch como router repetidor en la misma configuraci'on con un cable mas corto de fabrica, si que me funciona.

Si cabe pensar que es mi cable UTPnlo que esta mal, no entiendo por que no me da error al conectarme directamente al router de internet sin el switch o el router repetidor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

que switch tienes?

que configuración tenían los routers que usaste como repetidores?

que metros tiene ese cable que te da problemas? que nomenclatura de cableado has usado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.